Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[NEU] phpBB3 Hosting

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 10337

Beitrag#361von Tammi » 20.11.2007 13:57

Hallo zusammen!

ich habe ja vor einiger Zeit auch eines dieser Boards mir zugelegt doch bei mir fingen schon die Probleme beim Login an...als ich das behoben hatte stand ich vor einen neuen Problem und zwar fand ich den Adminbereich nicht und das ist bis jetzt geblieben. Ok, ich hatte mit meinen anderen Beiden Foren zu viel zu tun aber nun würde ich mir gerne mal den Adminbereich anschauen...vorausgesetzt jemand könnte mir sagen wo man den findet Bild Wünsche allen einen schönen Tag!

LG Tammi
http://sternentreff.phpbb8.de/
Es ist dieses--> >>Eingangsforte<<
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#362von knepilepsie » 20.11.2007 14:12

Hm, das ist wohl mein "Problem" gewesen: bei mir hat - was da ist/geboten wird - alles geklappt. Deswg. dachte ich, ob bald der Rest dazu kommt (Möglichkeit zum Aufladen gaaanz wichtig ;) ) und "freigegeben" würde. Klar, wenn noch solche Fehler auftreten ...

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#363von Lea » 20.11.2007 15:51

Tammi hat geschrieben:... und zwar fand ich den Adminbereich nicht und das ist bis jetzt geblieben. ...http://sternentreff.phpbb8.de/


Den zu finden ist nicht schwierig, da kann ich dir helfen ...
Ganz unten auf der Seite (nur sehr klein geschrieben )

Bild


Aber tröste dich ... danach gehen die Probleme erst so richtig los :???:
Jedenfalls war es bei mir so. :oops:
Was ich aber schon herausgefunden habe, gebe ich an Wissen gerne weiter. Bild
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#364von Tammi » 20.11.2007 16:01

Hallo liebe Lea!

hab vielen Dank! Jetzt kann ich mich mal ein bissi mit dem Board vertraut machen und keine Sorge, ich liebe Herausforderungen Bild Ich werde dann auch Dinge die nicht richtig laufen Posten sodass man diese später dann mal prüfen kann. Ich weiß ja das derzeit einfach zuviel los ist und Gooof schon gar nicht mehr weiß wo Er anfangen soll. Wichtig sind ja auch jetzt zuerst einmal die Server Probleme etc.pp und in der Zeit haben wir die Möglichkeit diese Foren zu testen. Ich nehme eh keine direkten Einstellungen vor da ja auch erwähnt wurde das die Boards evtl. nochmal gelöscht würden...oder hatte ich da etwas Falsch verstanden? Bild Na dann will ich mal los und danke nochmal!

LG Tammi Bild
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#365von Tammi » 20.11.2007 16:33

also ich würde ja ganz gerne die Herausforderrungen annehmen aber mein Board akzeptiert mich nicht als Admin Bild Keine Ahnung woran das liegt. Mir wurde ja bei der Registrierung eine Mail geschickt und in dieser steht unter welchen Namen & Passwort ich mich einloggen könnte; nur das klappt nicht weil es diesen Benutzer laut Board nicht gibt...hatte das jemand von Euch auch gehabt? Oder sollte ich dieses Board löschen lassen und nochmal ein Neues starten? Kommt mir irgendwie Sinnvoller vor. Ich konnte mich zwar unter einen anderen Namen einloggen jedoch existiert da kein Adminbereich da ich als "Mitglied" oder was auch immer geahndet werde Bild .....Betitelt werde....demnach habe ich dann natürlich keine Adminrechte.

LG Tammi
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#366von Lea » 20.11.2007 19:20

Mir schwant da sowas, dass man Forem doch erst durch den Link in der
Mail freischalten muss.
War das beim phpbb8 nicht? :?

Ansonsten gibt es doch erst einen User bei dir und der Nick wird nicht angenommen? :eek:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#367von Teamleiter & Techniker Gooof » 21.11.2007 00:13

Versuche mal das Passwort neu anzufordern. Dann das nächste müsste dann gehen.

edit: der Adminbereich von phpbb8.de ist nun auch geändert. Dieser läd jetzt unter 0,05 Sekunden.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#368von Tammi » 21.11.2007 10:52

Guten morgen Zusammen!

also den Link hatte ich schon aktiviert.. Bild Ich habe einige Wochen HTML & CSS studiert wenn man es genau sagen will, aber der Stoff war dann doch etwas viel und dann habe ich das Lernen erst einmal beiseite geschoben. Ok ich versuche es dann mal mit einem neuen Passwort und dann mal schauen. Danke Euch Beiden!

LG Tammi Bild
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#369von Tammi » 21.11.2007 16:10

Huhu Zusammen!

also mein Board mag mich absolut nicht Bild Als Mitglied komme ich rein doch als Admin kann ich es vergessen. Es ist als gäbe es diesen nicht zumindest kann ich kein Passwort unter Administrator geschickt bekommen da weigert sich das Board immens gegen. Ich denke ich lasse es löschen und werde mir dann nochmal ein neues holen. Hoffe dieses mal akzeptiert es mich Bild

LG Tammi
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#370von Teamleiter & Techniker Gooof » 21.11.2007 18:10

Hattest du im Benutzernamen irgendwelche Sonderzeichen / Leerzeichen etc verwendet?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#371von Tammi » 21.11.2007 20:04

Hallo Gooof!

nein ich hatte keines dergleichen im Namen. Ich weiß nicht woran es gelegen haben könnte Bild Ich habe mir jetzt nochmal einen neues geholt und bei diesem kam ich rein und habe auch den Adminbereich gut Sichtbar vor Augen Bild Ich habe den Style umgestellt jedoch was mir fehlt sind die diversen Styles im Angebot die man nur Installieren bräuchte. Diese Funktion ist noch offen oder? Ich muß mich jetzt aber erst einmal mit dem Board vertraut machen und dann mal schauen. Lese jetzt erst einmal die ganzen Beiträge hier die gepostet wurden denn vllt. finde ich da ja schon die ein oder andere Antwort. Wünsche noch einen schönen Abend!

PS: Falls du die Löschfunktionen eingebaut haben solltest könntest du dann das Alte löschen bei Gelegenheit?

LG Tammi Bild
Das Esoterikforum mit Pfiff!

Bild
Benutzeravatar
Tammi
Foren Benutzer
Foren Benutzer
 
Beiträge: 142
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#372von Teamleiter & Techniker Gooof » 21.11.2007 20:30

Super!
Die Löschfunktion fehlt aber noch. :eyes:
Ich lösche dann aber alle inaktiven Foren an einem Tag.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#373von Jack Sparrow » 25.11.2007 14:41

wann genau is denn nun geplant das dieses neu anläuft und übernommen wird, sprich das man sich da ein forum erstellen kann oder mit dem alten umziehen kann?

oder wird da noch gebastelt und alles optioniert bis es richtig läuft?

hab mir da mal n testforum erstellt, aber nich das ich da jetzt n haufen arbeit rein stecke und dann wird es wieder gelöscht wie ja schon angekündigt...
is das noch aktuell, das mit der evtl löschung, oder funktioniert nun schon alles?

der thread hier is ja schon n bisl älter deswegen wollt ich mal nach dem stand der dinge fragen :eyes:
Bild

Bild
Bild
Benutzeravatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Beiträge: 807
Registriert: 11.2007
Barvermögen: 303,27 Points
Wohnort: Lake de Constance
Danke gegeben: 0
Danke bekommen: 5x in 2 Posts
Geschlecht: nicht angegeben

Beitrag#374von Teamleiter & Techniker Gooof » 25.11.2007 19:49

Aktive Foren werden auf jeden Fall übernommen, auch wenn es nicht automatisch geht.

Wann es los geht kann ich dir nicht sagen, das ist Sache von phpbb.com.
Das kann aber noch gut 2 Monate dauern. :roll:
Der arme Acyd kommt ja garnicht mehr nach seit der Version.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#375von dustersfist » 26.11.2007 09:44

hmn mein 6er forum wird das haubt forum bleiben das 8er is ja nur zum ausweichen da aber dennoch wann oder wo giebts andere styles dazu ? ich mein 2 stück is ein wenig Wenig :)
wer SPAMMT hier ?! :)
Benutzeravatar
dustersfist
Foren Mitglied
Foren Mitglied
 
Beiträge: 84
Registriert: 08.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

VorherigeNächste

Zurück zu "Nachrichten"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb hosting script

phpBB3 hosting script phpbb hosting script styles phpbb 3 hosting script phpbb wortzensur platzhalter phpbb forum hosting script phpbb3 hosting script phpbb3 hosting