Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Album erstellen und Foto Anzeige Probleme

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 848

Album erstellen und Foto Anzeige Probleme

Post#1by Prime » 17.09.2012 08:25

Hi,

kann sein das es diesen Thread schon gibt und ich ihn noch nicht entdeckt habe, wenn ja tut es mir sehr Leid einen weiteren zu eröffnen, falls nicht, hier meine 3 Fragen. :denk:

Wie kann ich meinen Teilnehmern Ränge geben? :?:

Wie lassen sich hochgeladene Bilder auch als Forums Admin anschauen?
Habe File Upload, doch irgendwie zeigt das nur den Link aber keine Bilder in meinem PB8 Forum an.

Wie lässt sich als Admin die Gallerie öffnen, so das alle reinschauen können? Habe da noch nichts entdeckt. :???:
lg. :blume:
Last edited by Anonymous on 17.09.2012 08:55, edited 1 time in total.
Reason: Verschoben von Gästebuch zu phpBB3
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#2by Lea » 17.09.2012 09:01

Deine Fragen gibt es in diesem Bereich, wohin ich deine Frage jetzt geschoben habe schon mehrfach, aber selbstverständlich beantworte ich sie dir noch einmal.

  1. Ränge vergeben
    --> phpbb-tipps-anleitungen/rang-range-t13316.html
  2. Wo hast du wie Bilder hochgeladen, wir haben mehrere Möglichkeiten. Auf jeden Fall liegt es an den Rechten, wenn du keine Bilder sehen kannst.
    Deine Rechte kannst du hier überprüfen: phpbb-tipps-anleitungen/berechtigungen-eines-users-uberprufen-t20585.html
  3. File Upload bietet nur eine Verlinkung an, kein direktes Einbinden der Bilder. Es ist aber immer sicherer, die Bilder im eigenen Forum hochzuladen.
  4. In der Galerie kannst du Kategorien und Alben erstellen und danach die Berechtigungen dafür vergeben.
    Genau wie bei den Foren erstellen.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Album erstellen und Foto Anzeige Probleme

Post#3by Prime » 17.09.2012 10:25

Danke.^^

Das mit den Rängen leuchtet ein.

Nur das mit dem Rechte überprüfen noch nicht. Hab meinen Adminfenster geöffnet, doch die Icon nicht finden können.

Wie lassen sich die Bilder im Forum hochladen?

Danke auch für das mit der Gallerie erklären, werde es gleich versuchen umzusetzten.^^ :thumbsup:
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#4by tups » 17.09.2012 11:48

Prime wrote:Wie lassen sich die Bilder im Forum hochladen?

Ganz einfach.....
Entweder du gehst über
ACP-->Benutzer und Gruppen-->Ränge verwalten
hier findest du dann einen Link ------ upload
Aufzeichnen.JPG


oder du gehst über
ACP-->Upload-->Rang Grafik Upload
Aufzeichnen1.JPG


Du kommst jedesmal zum selben Bereich.
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

The following user would like to thank tups for this post

Re: Album erstellen und Foto Anzeige Probleme

Post#5by Prime » 27.09.2012 12:20

Ok, hab das Upload gefunden, funktioniert super, auch das mit dem Ränge verwalten, danke dafür,
nur das mit dem Album freischalten und ein neues Forumsfoto im Startfenster erstellen mißlingt immer noch. :denk:
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#6by Lea » 27.09.2012 13:49

Was meinst du mit Album freischalten?
Du musst bei den Alben, genau wie in den Foren, Rechte verteilen, sonst sieht die Alben keiner.
Was meinst du mit Forumsfoto im Startfenster?
Wie möchtest du wo ein Foto verlinken?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: Album erstellen und Foto Anzeige Probleme

Post#7by Prime » 27.09.2012 18:59

Guten Abend ihr Lieben Schreiberlinge mit den rauchenden Fingern und Tastaturen,
wie haltet ihr das nur aus? Respekt.

Das den mit den Album für die Gallerie. Oh? Das ist mir noch gar nicht aufgefallen, das mit dem Rechte verteilen, hab das noch nicht mal bei mir als Admin gemacht. Peinlich.

Bis vor kurzem hatte mein Forum oben im Startfenster ein Foto, dummerweise ist es gelöscht, nun sollte da ein neues hin, wie oder wo muss ich den Link aus dem Upload dann hinein kopieren damit es wieder da ist?

Und wie kann ich hier ein Danke abgeben?
Lg.
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#8by Lea » 27.09.2012 19:41

Die letzte Frage ist ganz leicht zu beantworten. ;)
Jeweils oben rechts den Daumen bei den Beiträgen, für die du dich bedanken möchtest. :blume:

Mit dem Startfoto müssen wir uns einkreisen, was du meinst?
Eventuell das Logo?
Sonst mache doch bitte einen Screenshot von der Stelle, wo du gerne das Startfenster haben möchtest. :thumbsup:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: Album erstellen und Foto Anzeige Probleme

Post#9by Prime » 28.09.2012 11:22

Hi,

danke, jetzt waren die Daumen zum bedanken oben. ;) Freu.

Wenn einer von euch auf meine Forums URL links (Link) geht kommt ihr auf mein Forum, so ist es am leichtesten zu beschreiben für mich.

Da hatte ich ein Foto was jeden begrüßt hat als Logo, nun ist es unbeabsichtigt gelöscht worden, und sollte durch ein neues Ersetzt werden, bisher vergeblich.

lg
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#10by tups » 28.09.2012 11:35

Wie hattest du denn das Logo eingefügt?
Über die Grafiksammlung deines Style?
Über ein Template?
Wo war dein Bild gespeichert?

Du müsstest schon ein wenig mehr Infos rausrücken damit wir auch gezielter helfen können.
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

The following user would like to thank tups for this post

Re: Album erstellen und Foto Anzeige Probleme

Post#11by Prime » 28.09.2012 15:31

Dabei hat mir ein Bekannter geholfen, den ich aber noch nicht erreicht habe, das Bild ist über ACP Im Up Load Center hochgeladen, von da an geht es nicht weiter. :denk:

Mehr weis ich wirklich nicht.
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#12by tups » 28.09.2012 15:54

Also, wenn das Bild im Upload Center hochgeladen wurde, dann gehe ich mal davon aus, dass das Bild im Template overall_header.html eingefügt wurde.

Überprüfe mal dein overall_header

ACP-->Styles-->Templates-->dein Style bearbeiten
öffne overall_header.html
suche jetzt mal in diesem Bereich
Code: Select all
<!-- INCLUDE portal_header.html -->
</head>
<body class="{S_CONTENT_DIRECTION}">
<div id="wrapper">
<a name="top"></a>
<div id="wrapheader">
   <div id="logodesc">
      <table width="100%" cellspacing="0">
      <tr>
         <td><a href="{U_INDEX}" title="{L_INDEX}">{SITE_LOGO_IMG}</a></td>
         <td width="100%" align="center"><h1>{SITENAME}</h1><span class="gen">{SITE_DESCRIPTION}</span></td>
      </tr>
      </table>
   </div>

   <div id="menubar">
      <table width="100%" cellspacing="0">
      <tr>
         <td class="genmed">


Dort müsste etwas mit
Code: Select all
 <img src="http://img.userboard.org/uploads/blackwolf-2012/images/XXXX.png">
oder so ähnlich stehen.
Wenn dem so ist, dann musst du am Ende nur den Bildnamen mit Endung ersetzen.
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

The following user would like to thank tups for this post

Re: Album erstellen und Foto Anzeige Probleme

Post#13by Prime » 28.09.2012 16:11

Ufff, mit HTML kenne ich mich nicht aus, hab jetzt Templates geöffnet, doch den overall header sehe ich nicht. Da steht oben Logo zentrieren oder Style Tipps Forum und unten Name des Templates:

AcidTech Bearbeiten,
posiver Bearbeiten
subsilver2 Bearbeiten, Normalisiersiung, Backup, ...

Ok, danke, habe es durchsucht in allen 3 Kategorien, finde nichts mit
"INCLUDE portal_header.html" usw. :(

Muss das neu erstellt werden?
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Re: Album erstellen und Foto Anzeige Probleme

Post#14by tups » 28.09.2012 16:21

Oha..... laso, wenn man schon Änderungen am Forum vornehmen möchte sollte man sich zumindest ein wenig mit html und css auskennen.

Aber das bekommen wir bestimmt auch so hin.

Die richtige Seite im ACP hast du ja schon mal gefunden. Klicke hier bei subsilver2 auf Bearbeiten.
Es öffnet sich eine andere Seite.
Hier klicke im AuswahlMenu auf overall_header.html, und schon siehst du das Template im Editor vor dir.

Suche jetzt den Bereich, den ich vorhin angegeben habe und überprüfe ob dort ein Link zu einem Bild angegeben ist.
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

Re: Album erstellen und Foto Anzeige Probleme

Post#15by Prime » 28.09.2012 16:30

Ok, erledigt, steht jedoch nur dies da, sorry, lerne so gut es geht dazu ;)
Code: Select all
<!-- INCLUDE portal_header.html -->
</head>
<body class="{S_CONTENT_DIRECTION}">
<div id="wrapper">
<a name="top"></a>
<div id="wrapheader">
   <div id="logodesc">
      <table width="100%" cellspacing="0">
      <tr>
         <td><a href="{U_INDEX}" title="{L_INDEX}">{SITE_LOGO_IMG}</a></td>
         <td width="100%" align="center"><h1>{SITENAME}</h1><span class="gen">{SITE_DESCRIPTION}</span></td>
      </tr>
      </table>
   </div>

   <div id="menubar">
      <table width="100%" cellspacing="0">
      <tr>
         <td class="genmed">
            <!-- IF not S_IS_BOT --><a href="{U_LOGIN_LOGOUT}"><img src="{T_THEME_PATH}/images/icon_mini_login.gif" width="12" height="13" alt="*" /> {L_LOGIN_LOGOUT}</a>&nbsp;<!-- ENDIF -->
            <!-- IF U_RESTORE_PERMISSIONS --> &nbsp;<a href="{U_RESTORE_PERMISSIONS}"><img src="{T_THEME_PATH}/images/icon_mini_login.gif" width="12" height="13" alt="*" /> {L_RESTORE_PERMISSIONS}</a><!-- ENDIF -->
            <!-- IF S_BOARD_DISABLED and S_USER_LOGGED_IN --> &nbsp;<span style="color: red;">{L_BOARD_DISABLED}</span><!-- ENDIF -->
            <!-- IF not S_IS_BOT -->
               <!-- IF S_USER_LOGGED_IN -->
                  <!-- IF S_DISPLAY_PM --> &nbsp;<a href="{U_PRIVATEMSGS}"><img src="{T_THEME_PATH}/images/icon_mini_message.gif" width="12" height="13" alt="*" /> {PRIVATE_MESSAGE_INFO}<!-- IF PRIVATE_MESSAGE_INFO_UNREAD -->, {PRIVATE_MESSAGE_INFO_UNREAD}<!-- ENDIF --></a><!-- ENDIF -->
               <!-- ELSEIF S_REGISTER_ENABLED and not (S_SHOW_COPPA or S_REGISTRATION) --> &nbsp;<a href="{U_REGISTER}"><img src="{T_THEME_PATH}/images/icon_mini_register.gif" width="12" height="13" alt="*" /> {L_REGISTER}</a>
               <!-- ENDIF -->
            <!-- ENDIF -->
         </td>
         <td class="genmed" align="{S_CONTENT_FLOW_END}">
            <!-- IF S_USER_LOGGED_IN and U_PHOOGLE --><a href="{U_PHOOGLE}" title="{L_PHOOGLE_ALT_TEXT}"><span><img src="http://img.userboard.org/images/silver_map.png" width="13" height="13" alt="User-Map" /> {L_PHOOGLE_LINK_TEXT}</span></a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_CALENDAR --><a href="{U_CALENDAR}" title="{L_CALENDAR}"><img src="http://img.userboard.org/images/silver_kalender.png" width="13" height="13" alt="{L_CALENDAR}" /> {L_CALENDAR}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_GALLERY_MOD --><a href="{U_GALLERY_MOD}" title="{L_GALLERY_EXPLAIN}"><img src="http://img.userboard.org/images/silver_gallery.png" width="15" height="13" alt="{L_GALLERY}" /> {L_GALLERY}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_ARCADE --><a href="{U_ARCADE}"><img src="http://img.userboard.org/images/silver_entertainment.png" width="13" height="13" alt="Games" /> {L_ARCADE}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_LEXICON --><a href="{U_LEXICON}" title="{L_LEXICON}"><img src="http://img.userboard.org/images/mini_lexicon.png" width="13" height="13" alt="{L_LEXICON}" /> {L_LEXICON}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_HANGMAN --><a href="{U_HANGMAN}" title="{L_HANGMAN}"><img src="http://img.userboard.org/images/mini_hangman.png" width="11" height="14" alt="{L_HANGMAN}" /> {L_HANGMAN}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_VIDEOS --><a href="{U_VIDEOS}"><img src="http://img.userboard.org/images/icon_videos.png" alt="Videos" width="13" height="13" /> {L_VIDEOS}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <!-- IF U_DOWNLOADS --><a href="{U_DOWNLOADS}"><img src="http://img.userboard.org/images/icon_downloads.png" alt="Downloads" width="13" height="13" /> {L_DOWNLOADS}</a>&nbsp; &nbsp;<!-- ENDIF -->
            <a href="{U_FAQ}"><img src="{T_THEME_PATH}/images/icon_mini_faq.gif" width="12" height="13" alt="FAQ" /> {L_FAQ}</a>
            <!-- IF S_DISPLAY_SEARCH -->&nbsp; &nbsp;<a href="{U_SEARCH}" onmouseover="Tip('<div style=\'padding:2px 15px;\'><form action=\'{U_SEARCH}\' method=\'post\' id=\'search\'><h2>{L_SEARCH_FOR}:<\/h2><input name=\'keywords\' id=\'keywords\' type=\'text\' maxlength=\'128\' title=\'{L_SEARCH_KEYWORDS}\' style=\'width:70%;\' class=\'inputbox search\' value=\'<!-- IF SEARCH_WORDS-->{SEARCH_WORDS}<!-- ENDIF -->\' \/> <input class=\'button1\' value=\'Go\' type=\'submit\'><br><div style=\'padding:4px;\'>{L_SHOW_RESULTS}: <label for=\'sposts\'><input id=\'sposts\' name=\'sr\' value=\'posts\' type=\'radio\'> {L_POSTS}<\/label> <label for=\'stopics\'><input id=\'stopics\' name=\'sr\' value=\'topics\' checked=\'checked\' type=\'radio\'> {L_TOPICS}<\/label><\/div><div style=\'padding:4px;\'>{L_SEARCH_IN}: <label for=\'sforum\'><input id=\'sforum\' name=\'over\' value=\'forum\' checked=\'checked\' type=\'radio\'> {L_FORUM}<\/label> <label for=\'sgoogle\'><input id=\'sgoogle\' name=\'over\' value=\'google\' type=\'radio\'> Google<\/label><\/div><hr class=\'dashed\'><div style=\'text-align:center;\'><a href=\'{U_SEARCH}\' title=\'{L_SEARCH_ADV_EXPLAIN}\'>{L_SEARCH_ADV}<\/a><\/div>{Q_SEARCH_HIDDEN_FIELDS}<\/form><\/div>', CLOSEBTN, true, STICKY, true, ABOVE, false, CENTERMOUSE, true);" onmouseout="UnTip();"><img src="{T_THEME_PATH}/images/icon_mini_search.gif" width="12" height="13" alt="*" /> {L_SEARCH}</a><!-- ENDIF -->
            <!-- IF not S_IS_BOT -->
               <!-- IF S_DISPLAY_MEMBERLIST -->&nbsp; &nbsp;<a href="{U_MEMBERLIST}"><img src="{T_THEME_PATH}/images/icon_mini_members.gif" width="12" height="13" alt="*" /> {L_MEMBERLIST}</a><!-- ENDIF -->
               <!-- IF S_USER_LOGGED_IN -->&nbsp; &nbsp;<a href="{U_PROFILE}"><img src="{T_THEME_PATH}/images/icon_mini_profile.gif" width="12" height="13" alt="*" /> {L_PROFILE}</a><!-- ENDIF -->
            <!-- ENDIF -->
            <!-- IF CASHMOD and S_USER_LOGGED_IN and S_POINTS_ENABLE --> | <a href="{U_POINTS}" title="{L_POINTS_EXPLAIN}">{POINTS_LINK}<!-- IF S_USER_LOGGED_IN and S_USE_POINTS --> [ {USER_POINTS} ]<!-- ENDIF --></a> <!-- IF CASHMOD and U_SHOP and S_USER_LOGGED_IN --> <a href="{U_SHOP}" title="{SHOP_NAME}"><img src="http://img.userboard.org/images/mini_shop.png" alt="{SHOP_NAME}" /></a><!-- ENDIF --><!-- ENDIF -->

            <!-- IF BLOCKS_ON -->&nbsp; <!-- IF S_ARRANGE --><a href="{U_PORTAL}" class="arrange_off" title="{L_ARRANGE_OFF}"><span>{ARRANGE_IMG}</span></a><!-- ELSE --><a href="{U_ARRANGE}" class="arrange_on" title="{L_ARRANGE_ON}"><span>{ARRANGE_IMG}</span></a><!-- ENDIF --><!-- ENDIF -->
         </td>
      </tr>
      </table>
   </div>

   <div id="datebar">
      <table width="100%" cellspacing="0">
      <tr>
         <td class="gensmall"><!-- IF S_USER_LOGGED_IN -->{LAST_VISIT_DATE}<!-- ENDIF --></td>
         <td class="gensmall" align="{S_CONTENT_FLOW_END}">{CURRENT_TIME}
</td>
      </tr>
      </table>
   </div>

</div>

<div id="wrapcentre">

   <!-- IF S_DISPLAY_SEARCH -->
   <p class="searchbar">
      <span style="float: {S_CONTENT_FLOW_BEGIN};"><a href="{U_SEARCH_UNANSWERED}">{L_SEARCH_UNANSWERED}</a> | <a href="{U_SEARCH_ACTIVE_TOPICS}">{L_SEARCH_ACTIVE_TOPICS}</a></span>
      <!-- IF S_USER_LOGGED_IN -->
      <span style="float: {S_CONTENT_FLOW_END};"><a href="{U_SEARCH_UNREAD}">{L_SEARCH_UNREAD}</a> | <a href="{U_SEARCH_NEW}">{L_SEARCH_NEW}</a> | <a href="{U_SEARCH_SELF}">{L_SEARCH_SELF}</a> | <a href="{U_SEARCH_MINE}">{L_SEARCH_MINE}</a></span>
      <!-- ENDIF -->
   </p>
   <!-- ENDIF -->

   <br style="clear: both;" />
   <!-- INCLUDE breadcrumbs.html -->
   

<!-- IF S_NEWSBOX -->

<div align="center"><div class="panel" style="background-color:#{NEWS_COLOR};width:85%;"><div class="inner"><span class="corners-top"><span></span></span><table border="0" width="100%" cellpadding="3" cellspacing="1"><tbody>
<tr>
   <td style="background-color:#{NEWS_COLOR};padding:5px;" width="120" align="center"><img src="{NEWS_IMG}" title="News" border="0" /></td>
   <td style="background-color:#{NEWS_COLOR};padding:7px;" align="center"><span style="color:#{NEWS_C_TEXT};font-size: 11px;">{NEWS_TEXT}</span></td>
</tr>
<!-- IF NEWS_LINK --><tr><td colspan="2" style="padding:3px;" align="right"><b><a href="{NEWS_LINK}">{L_NEWS_LINK}</a></b></td></tr><!-- ENDIF -->
</tbody></table><span class="corners-bottom"><span></span></span></div></div></div>

<!-- ENDIF -->
Last edited by tups on 28.09.2012 16:48, edited 1 time in total.
Reason: Templatecode gemäß unserer Regeln in Code-TAG gesetzt
User avatar
Prime
Foren Mitglied
Foren Mitglied
 
Posts: 76
Joined: 05.2012
Cash on hand: 1,440.95 Points
Thanks: 45
Thanked: 13 times in 11 posts
Gender: Male
Forenstyle: mergenine: pure black

Next

Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Exabot [Bot] and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb user photo gallery

benutzung anzeige phpbb3 album bitte mal im bild erklären wie das geht mit url bild erstellen template zur fotoanzeige keine album anzeige phpbb