Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

an alle Admins mit Impressum im Forum

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 539

an alle Admins mit Impressum im Forum

Beitrag#1von fadengrafikheaven » 04.07.2017 23:15

Huhu
ich bin gerade auf was ganz blödes gestoßen. Eigentlich muss man ja ein Impressum im Forum haben, unsere tollen deutschen Gesetze.

Durch Zufall bin ich jetzt drauf gestoßen, dass Yasni.com bzw. wiefindeich.de - die Daten aus dem Forum ausliest und auf ihrer Seite speichert. Ist das nicht ne Frechheit? Eigentlich hatte ich alle Bots ausgeschlossen, dass die keinen Zugang zum Forum haben. Wie kann denn das bitte passieren?

Habt ihr mal Euren Namen dort gegoogled? Nachdem ich jetzt das Board deaktiviert habe, ist mein Eintrag dort weg.

Nun meine Frage - habt ihr in eurem privaten Forum auch ein Impressum mit Namen und Adresse? Und weiß jemand, wie man den Yasni Bot rausschmeißen kann?

Ich möchte euch bitten, nur wenn jemand wirklich was zum Thema zu sagen hat, zu antworten, keine Anfeindungen gegen Gooof, keine Stänkereien untereinander.. bitte - Wäre aber toll, wenn jemand mal schauen könnte, ob eure Namen samt Adresse auch dort angegeben werden.

Vielen Dank schon mal
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#2von Premium Mitglieder Edeltraud » 05.07.2017 00:10

Ich habe ein Impressum drin in meinem Forum.

Also über mich kommt bei beiden nichts drin.

So wie ich das sehe, ist das eine Suchmaschine über Firmen.

Das andere hängt auch mit Facebook noch zusammen, wo ich persönlich
nicht bin.

Ich denke mal, je mehr man selbst Werbung macht und dann noch Facebook
und eventuell Verkauf oder Ebay mit dem Foren-Namen, da sickert dann
schon einiges durch.
An eine bestimmte Person: Wenn du mich noch einmal angreifst oder
bedrohst, oder meine persönlichen Daten öffentlich wo angibst, dann zeige
ich dich an !!!
Benutzeravatar
Premium Mitglieder Edeltraud
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1137
Registriert: 01.2009
Barvermögen: 28.779,91 Points
Danke gegeben: 315
Danke bekommen: 309x in 201 Posts
Geschlecht: weiblich
Deine Foren-URL: habe auch eins

Re: an alle Admins mit Impressum im Forum

Beitrag#3von Premium Mitglieder Houdie » 05.07.2017 00:24

Hast du die Bots auch im ACP unter Benutzer und Gruppen ---> Benutzernamen sperren & Benutzernamen verbieten eingetragen ?
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 341
Registriert: 10.2012
Barvermögen: 10.189,00 Points
Bank: 93.196,40 Points
Danke gegeben: 70
Danke bekommen: 70x in 58 Posts
Highscores: 5
Geschlecht: männlich
Forenstyle: prosilver Desert

Re: an alle Admins mit Impressum im Forum

Beitrag#4von Premium Mitglieder Edeltraud » 05.07.2017 00:33

Das sind beides Firmen-Suchmaschinen

Die nehmen keine anderen auf, nur Firmen.

Eigentlich ja Werbung
An eine bestimmte Person: Wenn du mich noch einmal angreifst oder
bedrohst, oder meine persönlichen Daten öffentlich wo angibst, dann zeige
ich dich an !!!
Benutzeravatar
Premium Mitglieder Edeltraud
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1137
Registriert: 01.2009
Barvermögen: 28.779,91 Points
Danke gegeben: 315
Danke bekommen: 309x in 201 Posts
Geschlecht: weiblich
Deine Foren-URL: habe auch eins

Re: an alle Admins mit Impressum im Forum

Beitrag#5von der Lustige » 05.07.2017 08:08

Dito,nichts zu finden.
Du hast Bots ausgeschlossen ? Auch Google ?
Kann ich mir nicht vorstellen,weil ansonsten würde man dein Forum im Net nicht finden.
Google ist die schlimmste Datenkrake,wenn Google Zugang hat ,gehen die Bots wohlmöglich eine Verbindung mit Google ein ?

Nur belanglose Sachen könnten Gäste und Bots bei mir lesen,privates ist nur für Mitglieder sichtbar und Internes/Persönliches ist über die Berechtigungen nur für wenige Mitgliedern sichtbar.
Soll ja nicht jeder alles im Net lesen müssen,das Net vergisst nichts.

Nun meine Frage - habt ihr in eurem privaten Forum auch ein Impressum mit Namen und Adresse?

Mach dein Impressum als Bilddatei.
Benutzeravatar
der Lustige
eingestellter User
eingestellter User
 
Beiträge: 66
Registriert: 04.2017
Barvermögen: 2.273,28 Points
Danke gegeben: 44
Danke bekommen: 16x in 15 Posts
Geschlecht: nicht angegeben

Re: an alle Admins mit Impressum im Forum

Beitrag#6von fadengrafikheaven » 05.07.2017 11:08

huhu Edeltraud,

das ist ja gerade der Witz, mein Forum ist ja auch rein privat und nur durch Zufall hab ich das gefunden. Ich hab mich da weder eingetragen, noch weiß ich von jemanden, der das gemacht haben kann.

Nachdem ich mein Board deaktiviert habe, erscheine ich da komischerweise auch nicht mehr. Das muss ja dann zwangsläufig mit dem Forum zu tun haben.

@derLustige

nein, das einzigste, was nicht ausgeschlossen werden kann, ist der doofe Googlebot, das ist grau hinterlegt und da komm ich auch nicht ran. Aber Teile vom Google, die zu deaktivieren waren, habe ich natürlich deaktiviert. Dass wir dadurch nicht gefunden werden, ist klar und absolut beabsichtigt. Wir sind eine kleine, eingeschworene "Gemeinschaft" und so soll es auch bleiben, also das hat schon alles so seinen Grund.

Aber der Tipp mit dem Bild, :thumbsup: spitze - vielen Dank, darauf bin ich noch gar nicht gekommen. Das mach ich gleich mal und schaue, ob ich wieder gefunden werde :-)

Mir ist trotzdem noch schleierhaft, wie ich dort in einer Suchmaschine für Firmen erscheinen kann, zumal die Verlinkungen alle ins Forum führen und das rein privat ist.

Sehr sehr komisch.

Liebe Grüße
Sandra
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#7von Premium Mitglieder Edeltraud » 05.07.2017 11:47

Sandra das hängt nicht mit den Foren von Gooof zusammen.
Sondern mit anderen Seiten, wo du auch noch deine Daten mal
aufgenommen hast.

Du bist in einer Firmen-Suchmaschine eingetragen.
Da sind nur Firmen eingetragen.

Da du auch einen Blog hast, wo du verkaufst und dann vielleicht
auch noch bei Ebay eventuell, bist du da als Firma aufgelistet, wobei da
dann der Weg auch zu deinem Forum führt, da in deinem Blog, das Forum
genannt und verlinkt wird.

Vielleicht hast du den Blog mal irgendwo als Werbung eingetragen bei Yasni usw.

http://www.wiefindeich.de/

gehört zu Yasni und die erfassen nur Firmen. Unter anderem findet man da auch
phpbb9
An eine bestimmte Person: Wenn du mich noch einmal angreifst oder
bedrohst, oder meine persönlichen Daten öffentlich wo angibst, dann zeige
ich dich an !!!
Benutzeravatar
Premium Mitglieder Edeltraud
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1137
Registriert: 01.2009
Barvermögen: 28.779,91 Points
Danke gegeben: 315
Danke bekommen: 309x in 201 Posts
Geschlecht: weiblich
Deine Foren-URL: habe auch eins

Re: an alle Admins mit Impressum im Forum

Beitrag#8von Premium Mitglieder Houdie » 05.07.2017 11:57

fadengrafikheaven hat geschrieben:
nein, das einzigste, was nicht ausgeschlossen werden kann, ist der doofe Googlebot, das ist grau hinterlegt und da komm ich auch nicht ran. Aber Teile vom Google, die zu deaktivieren waren, habe ich natürlich deaktiviert. Dass wir dadurch nicht gefunden werden, ist klar und absolut beabsichtigt. Wir sind eine kleine, eingeschworene "Gemeinschaft" und so soll es auch bleiben, also das hat schon alles so seinen Grund.


Nur deaktivieren unter ACP ---> Spiders/Robots ---> Bots verwalten bringt nichts.
Du musst die auch wie ich schon beschrieben habe bearbeiten. Ich habe in meiner Liste 5 Stück von Google.

S - Forum.png
S - Forum.png (12.76 KiB) 280-mal betrachtet



Und die Berechtigungen für Bots nicht vergessen.


Dazu gibt es auch das Thema hier:

Spezielle Fragen zur Bot Verwaltung/Bots ?
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 341
Registriert: 10.2012
Barvermögen: 10.189,00 Points
Bank: 93.196,40 Points
Danke gegeben: 70
Danke bekommen: 70x in 58 Posts
Highscores: 5
Geschlecht: männlich
Forenstyle: prosilver Desert

Re: an alle Admins mit Impressum im Forum

Beitrag#9von fadengrafikheaven » 05.07.2017 17:58

Edeltraud hat geschrieben:Sandra das hängt nicht mit den Foren von Gooof zusammen.
Sondern mit anderen Seiten, wo du auch noch deine Daten mal
aufgenommen hast.

Du bist in einer Firmen-Suchmaschine eingetragen.
Da sind nur Firmen eingetragen.

Da du auch einen Blog hast, wo du verkaufst und dann vielleicht
auch noch bei Ebay eventuell, bist du da als Firma aufgelistet, wobei da
dann der Weg auch zu deinem Forum führt, da in deinem Blog, das Forum
genannt und verlinkt wird.

Vielleicht hast du den Blog mal irgendwo als Werbung eingetragen bei Yasni usw.

http://www.wiefindeich.de/

gehört zu Yasni und die erfassen nur Firmen. Unter anderem findet man da auch
phpbb9


Huhu Edeltraut
das ist mir schon klar, dass es für Firmen ist. Ich habe aber keine Firma, auch wenn ich einen Blog habe, bin ich keine Firma und auch, wenn ich bei Ebay verkaufe, bin ich keine Firma.

Die Daten stammen vom Forum, steht doch eindeutig da, es ist NUR das Forum, wo die sich die Daten hergezogen haben. Hier geht es um das Fadengrafikheaven, und um nichts anderes. Die Daten sind da hinterlegt und dort haben die sich die Daten rausgesammelt.

und wie gesagt: ICH BIN KEINE FIRMA
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#10von fadengrafikheaven » 05.07.2017 18:07

Houdie hat geschrieben:
fadengrafikheaven hat geschrieben:
nein, das einzigste, was nicht ausgeschlossen werden kann, ist der doofe Googlebot, das ist grau hinterlegt und da komm ich auch nicht ran. Aber Teile vom Google, die zu deaktivieren waren, habe ich natürlich deaktiviert. Dass wir dadurch nicht gefunden werden, ist klar und absolut beabsichtigt. Wir sind eine kleine, eingeschworene "Gemeinschaft" und so soll es auch bleiben, also das hat schon alles so seinen Grund.


Nur deaktivieren unter ACP ---> Spiders/Robots ---> Bots verwalten bringt nichts.
Du musst die auch wie ich schon beschrieben habe bearbeiten. Ich habe in meiner Liste 5 Stück von Google.

S - Forum.png



Und die Berechtigungen für Bots nicht vergessen.


Dazu gibt es auch das Thema hier:

Spezielle Fragen zur Bot Verwaltung/Bots ?


huhu
nein, ich hab natürlich nicht bloß dort verwaltet, Bots habe ich schon seit 2011 aus meinem Forum per Berechtigungen ausgeschlossen. Für mich ist es daher unbegreiflich, wie die sich Zugang verschaffen konnten und auch können. Auch wenn man die Berechtigungen so vergibt, dass die Bots keinen Zutritt haben, ich glaube, die kommen trotzdem irgendwie durch. In meiner Übersicht steht ja auch wieder, dass 2 Bots heute online waren.

Ich habe eben nochmal geschaut, es sind in allen Foren alle Bots ausgesperrt. Die Berechtigungen sind alle richtig vergeben. :???: :???:

Ich fand den Tipp aber von DerLustige gut, mit dem Bild. Aber kann es sein, dass die Daten noch woanders hinterlegt sind?

Und lange können meine Daten noch nicht da stehen, da ich öfter nach meinem Forum gegoogled habe, um zu schauen, welche Sachen durchdringen.
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#11von fadengrafikheaven » 05.07.2017 18:11

Houdie hat geschrieben:Hast du die Bots auch im ACP unter Benutzer und Gruppen ---> Benutzernamen sperren & Benutzernamen verbieten eingetragen ?


oh entschuldige, das hab ich jetzt überlesen. Nein, :roll: verdammt, dort hätte ich nie gedacht, dass man die Bots aussperren kann. Lieben DAnk für den Hinweis, auch wenn es jetzt zu spät ist, ich sperre die jetzt trotzdem noch.
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#12von fadengrafikheaven » 05.07.2017 18:31

der Lustige hat geschrieben:Dito,nichts zu finden.
Du hast Bots ausgeschlossen ? Auch Google ?
Kann ich mir nicht vorstellen,weil ansonsten würde man dein Forum im Net nicht finden.
Google ist die schlimmste Datenkrake,wenn Google Zugang hat ,gehen die Bots wohlmöglich eine Verbindung mit Google ein ?

Nur belanglose Sachen könnten Gäste und Bots bei mir lesen,privates ist nur für Mitglieder sichtbar und Internes/Persönliches ist über die Berechtigungen nur für wenige Mitgliedern sichtbar.
Soll ja nicht jeder alles im Net lesen müssen,das Net vergisst nichts.

Nun meine Frage - habt ihr in eurem privaten Forum auch ein Impressum mit Namen und Adresse?

Mach dein Impressum als Bilddatei.


ich nochmal, doch doch, alle Bots waren ausgeschlossen, Google ging nicht, war immer grau hinterlegt und genau der ist es, der immer durchgekommen ist, hab ich vorhin in meiner Liste gesehen.

Ich hatte alle deaktiviert und natürlich in den Berechtigungen allen den Zutritt versperrt, aber schon 2011 und dort ist es auch noch so, habe vorher extra geschaut. Was ich aber nicht gemacht habe, und dafür lieben Dank an HOutie, die Bots per Benutzernamen gesperrt.

Werde ich dann auch in meinem neuen Forum machen müssen, damit das nicht wieder passiert.

Bei Yasni konnte ich meinen Eintrag sperren, aber bei wiefindeich komm ich da nicht ran :-(
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#13von fadengrafikheaven » 05.07.2017 18:38

ich nochmal, ich hab jetzt mal bißchen gestöbert, bei wiefindeich.de - gehört zu yasni und dort stehen für unsere Stadt auch andere Privatpersonen drinnen, die keine Firma haben (die, die ich kenne). Ist schon ein Ding, dass die das einfach so aufnehmen können. Ich war nur halt erschrocken, dass ich in der Firmenübersicht erscheine, aber anderen Privatpersonen ergeht es leider nicht anders.
Benutzeravatar
fadengrafikheaven
Foren Mitglied
Foren Mitglied
 
Beiträge: 88
Registriert: 08.2012
Barvermögen: 3.322,67 Points
Danke gegeben: 25
Danke bekommen: 17x in 7 Posts
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: an alle Admins mit Impressum im Forum

Beitrag#14von Premium Mitglieder Houdie » 05.07.2017 23:25

Ich hätte noch 2 Bot - Listen da, die eine hatte ich 2016 erstellt für jemanden, der hier ein Forum erstellt hatte, die andere ist etwas älter. Ob die noch aktuell sind weiss ich nicht, könnte ich dir aber zur Verfügung stellen.

Was du noch tun könntest, mal deinen Rechner nach Malware absuchen lassen, Malwarebytes Anti - Malware würde ich da empfehlen.
Es könnte sein, du hast dir irgendwann mal ein Programm heruntergeladen und dort war irgendwas von Yasni mit dabei.
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 341
Registriert: 10.2012
Barvermögen: 10.189,00 Points
Bank: 93.196,40 Points
Danke gegeben: 70
Danke bekommen: 70x in 58 Posts
Highscores: 5
Geschlecht: männlich
Forenstyle: prosilver Desert

Re: an alle Admins mit Impressum im Forum

Beitrag#15von Anthony » 09.07.2017 00:46

fadengrafikheaven hat geschrieben:Huhu
ich bin gerade auf was ganz blödes gestoßen. Eigentlich muss man ja ein Impressum im Forum haben, unsere tollen deutschen Gesetze.

Durch Zufall bin ich jetzt drauf gestoßen, dass Yasni.com bzw. wiefindeich.de - die Daten aus dem Forum ausliest und auf ihrer Seite speichert. Ist das nicht ne Frechheit? Eigentlich hatte ich alle Bots ausgeschlossen, dass die keinen Zugang zum Forum haben. Wie kann denn das bitte passieren?

Habt ihr mal Euren Namen dort gegoogled? Nachdem ich jetzt das Board deaktiviert habe, ist mein Eintrag dort weg.

Nun meine Frage - habt ihr in eurem privaten Forum auch ein Impressum mit Namen und Adresse? Und weiß jemand, wie man den Yasni Bot rausschmeißen kann?

Ich möchte euch bitten, nur wenn jemand wirklich was zum Thema zu sagen hat, zu antworten, keine Anfeindungen gegen Gooof, keine Stänkereien untereinander.. bitte - Wäre aber toll, wenn jemand mal schauen könnte, ob eure Namen samt Adresse auch dort angegeben werden.

Vielen Dank schon mal



wow guten Morgen Welt..

Mann junge das weiß jeder das in alle seiten das Impressum fehlt.
weil der Betreiber sich um einen scheiß kümmert das Impressum in allen foren wieder zu fix.

er will nur das sehen €€€€€€€€€ zeichen also Geld sehen auf seinen Konto dem Rest ist ihm hier egal.
Benutzeravatar
Anthony
Foren Benutzer
Foren Benutzer
 
Beiträge: 146
Registriert: 12.2016
Barvermögen: 6.210,76 Points
Danke gegeben: 1
Danke bekommen: 8x in 7 Posts
Geschlecht: männlich
Forenstyle: subsilver Blue

Nächste

Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste

cron