Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Ein Link wird in dem Beitrag nicht als Link angezeigt

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 455

Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#1von Beautys Dosenöffner » 15.11.2014 13:58

Hallo,

ich brauch mal Eure Hilfe:
Egal was ich auch probiere, der eine Link wird in diesem Beitrag absolut nicht als Link angezeigt.
Wer kann mir helfen?

Mal schauen, ich versuch ihn mal hier einzustellen:
[url=http://www.naturkräuter.com/product_info.php?cPath=16&products_id=26.html]http://www.naturkräuter.com/product_info.php?cPath=16&products_id=26.html[/url]
Also bei der Vorschau funktioniert es leider auch hier nicht. :eek: Wo liegt der Fehler?
Papillon & Phalène Forum
Kontinentaler Zwergspaniel - Alles über diese wunderbare Hunderasse - Liebhabertreff und Erfahrungsaustausch
_______________________________________________________________________________________________________________
Derzeit im Wechsel von http://papillonforum.siteboard.eu/ nach http://papillonforum.phpbb8.de/
Benutzeravatar
Beautys Dosenöffner
Foren Mitglied
Foren Mitglied
 
Beiträge: 103
Registriert: 10.2013
Barvermögen: 10.797,53 Points
Danke gegeben: 17
Danke bekommen: 3x in 3 Posts
Geschlecht: weiblich
Forenstyle: Glacier

Re: Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#2von havifan » 15.11.2014 15:17

einfach das "ä" mit "ae" austauschen - dann sollte es funzen
viele Grüße
havifan
Benutzeravatar
havifan
eingestellter User
eingestellter User
 
Beiträge: 74
Registriert: 11.2013
Barvermögen: 1.873,70 Points
Danke gegeben: 12
Danke bekommen: 6x in 6 Posts
Geschlecht: männlich
Deine Foren-URL: http://havi-talk.de
Forenstyle: eTech

Re: Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#3von Premium Mitglieder * rick40 * » 15.11.2014 18:02

http://www.xn--naturkruter-r8a.com/product_info.php?cPath=16&products_id=26.html

[url=http://www.naturkräuter.com/product_info.php?cPath=16&products_id=26.html]http://www.naturkräuter.com/product_info.php?cPath=16&products_id=26.html[/url]

Ersetze "http://www.naturkräuter.com" in http://www.xn--naturkruter-r8a.com

Dein Link muss so umgeändert werden - ich hatte das auch mit Freizeit-in-München.de
Die Konvertierung wird hier erklärt:
https://www.secure.denic.de/domains/int ... erung.html
Wenn Du denkst Du denkst, dann denkst Du nur Du denkst. Denkst Du?
Benutzeravatar
Premium Mitglieder * rick40 *
Foren-Guru
Foren-Guru
 
Beiträge: 539
Registriert: 10.2012
Barvermögen: 22.930,28 Points
Wohnort: München
Danke gegeben: 97
Danke bekommen: 85x in 69 Posts
Geschlecht: männlich
Forenstyle: Winter Days

Re: Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#4von Franzkrüger » 15.11.2014 19:27

Versuch es einfach mit: :thumbsup:
http://xn--naturkruter-r8a.com :thumbsup:
Benutzeravatar
Franzkrüger
Grünschnabel
Grünschnabel
 
Beiträge: 1
Registriert: 11.2014
Barvermögen: 270,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: AcidTech Blue

Re: Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#5von micort95 » 15.11.2014 20:40

Hallo Franzkrüger, du hast ja den Link in deinem Profil eingegeben. Ist das deine Homepage? Oder ist das nur ein Test?

World of Games

Willkommen im Forum von World of Games! Hier der Link zum Forum: http://world-of-games-forum.forums3.com/ Ich und das Team wünschen viel Spaß dort!

Über mich:

Ich bin micort95 und kenne mich selber noch nicht lange genung O.o
Benutzeravatar
micort95
Foren Benutzer
Foren Benutzer
 
Beiträge: 181
Registriert: 02.2014
Barvermögen: 718,59 Points
Bank: 7.902,32 Points
Wohnort: Oberösterreich
Danke gegeben: 7
Danke bekommen: 4x in 2 Posts
Geschlecht: männlich

Re: Ein Link wird in dem Beitrag nicht als Link angezeigt

Beitrag#6von Beautys Dosenöffner » 15.11.2014 21:24

Vielen Dank für Eure Hilfe! :blume:
Papillon & Phalène Forum
Kontinentaler Zwergspaniel - Alles über diese wunderbare Hunderasse - Liebhabertreff und Erfahrungsaustausch
_______________________________________________________________________________________________________________
Derzeit im Wechsel von http://papillonforum.siteboard.eu/ nach http://papillonforum.phpbb8.de/
Benutzeravatar
Beautys Dosenöffner
Foren Mitglied
Foren Mitglied
 
Beiträge: 103
Registriert: 10.2013
Barvermögen: 10.797,53 Points
Danke gegeben: 17
Danke bekommen: 3x in 3 Posts
Geschlecht: weiblich
Forenstyle: Glacier


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot], Yahoo [Bot] und 6 Gäste