Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum angemeldet und funktioniert nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 460

Forum angemeldet und funktioniert nicht

Beitrag#1von ***Sam*** » 27.03.2014 08:49

Hallo, ich habe mir gestern ein Forum angemeldet http://handarbeit-basteltausch.phpbb8.de/
auf bestätigung in der e-mail Adresse geklickt aber mein Forum öffnet sich nicht.
Habe ich da etwas falsch gemacht?
Benutzeravatar
***Sam***
Auszubildender
Auszubildender
 
Beiträge: 32
Registriert: 03.2014
Barvermögen: 1.119,73 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AeroBlue

Re: Forum angemeldet und funktioniert nicht

Beitrag#2von Lea » 27.03.2014 09:42

Hmm, ich kann dein Forum problemlos aufrufen. :denk:
Was meinst du genau mit "öffnet sich nicht"? Was für eine Meldung kam da?

Hast du mal deinen Browsercache und deine Cookies gelöscht oder alternativ einen anderen Browser versucht?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum angemeldet und funktioniert nicht

Beitrag#3von ***Sam*** » 27.03.2014 09:49

Hm komisch bei mir kommt diese meldung
Code: Alles auswählen
Kein Forum mit diesem Namen gefunden

Das Forum "handarbeit-basteltausch" existiert nicht bzw. nicht mehr.

Dies kann folgende Gründe haben:

- Du hast dich vertippt
- Das Forum wurde vom Hoster gelöscht

Kostenloses Power Board registrieren und unglaubliche Extras sichern


Frage wo macht man das mit dem Cachen ? Ich benutze firefox
Benutzeravatar
***Sam***
Auszubildender
Auszubildender
 
Beiträge: 32
Registriert: 03.2014
Barvermögen: 1.119,73 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AeroBlue

Re: Forum angemeldet und funktioniert nicht

Beitrag#4von Lea » 27.03.2014 10:17

Das ist genau die Meldung, die noch in deinem Browsercache vorhanden ist.

Du musst im Firefox die Einstellungen aufrufen und dann bei Erweitert das Netzwerk
Ggf bei den Einstellungen beim Datenschutz auf die Cookies löschen.

Aber wie gesagt, du kannst auch alternativ heute mal einen anderen Browser verwenden, da ist der Cache noch leer. :thumbsup:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum angemeldet und funktioniert nicht

Beitrag#5von ***Sam*** » 27.03.2014 11:05

hi danke jetzt klappt es :thumbsup: :blume:
Benutzeravatar
***Sam***
Auszubildender
Auszubildender
 
Beiträge: 32
Registriert: 03.2014
Barvermögen: 1.119,73 Points
Danke gegeben: 3
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AeroBlue

Re: Forum angemeldet aber erscheint nicht

Beitrag#6von Erwachter » 29.04.2014 18:40

Habe mein Forum angemeldet, mir wurden die URL und die Zugangsdaten geschickt. Wenn ich auf die URL-Adresse klicke kommt immer:

Bild

habe mich weder vertippt

das Forum kann auch nicht gelöscht sein.

Habe es ja vor knapp 1 Stunde und 20 Minuten angemeldet.

Konnte es von Anfang an nicht aufrufen. :(
Benutzeravatar
Erwachter
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 04.2014
Barvermögen: 295,67 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forum angemeldet und funktioniert nicht

Beitrag#7von Premium Mitglieder Emanuell » 29.04.2014 18:46

Hallo Erwachter
ich kann es problemlos aufrufen.

Gruß Emanuell
Der Jammer mit den Weltverbesserern ist, dass sie nicht bei sich selber anfangen.
Bild
Benutzeravatar
Premium Mitglieder Emanuell
Foren-Guru
Foren-Guru
 
Beiträge: 383
Registriert: 10.2013
Barvermögen: 9.738,77 Points
Wohnort: Regenbogenland
Danke gegeben: 131
Danke bekommen: 118x in 84 Posts
Geschlecht: weiblich
Deine Foren-URL: geht dich nix an

Re: Forum angemeldet und funktioniert nicht

Beitrag#8von Premium Mitglieder Kurt W » 29.04.2014 18:48

Ich kann es auch aufrufen.

Lösche mal deinen Browser Cache. :ja:

Gruß Kurt
Benutzeravatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Beiträge: 1554
Registriert: 04.2010
Barvermögen: 45.996,98 Points
Wohnort: Nürnberg
Danke gegeben: 209
Danke bekommen: 425x in 268 Posts
Geschlecht: männlich

Re: Forum angemeldet und funktioniert nicht

Beitrag#9von Erwachter » 29.04.2014 19:00

Vielen Dank, habe den Cache und die Cookies, jetzt gelöscht. Jep jetzt funktioniert es. Danke :) :verbeug:
Benutzeravatar
Erwachter
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 04.2014
Barvermögen: 295,67 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste