Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum bei einigen Usern sehr langsam...

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 427

Forum bei einigen Usern sehr langsam...

Post#1by Premium Mitglieder FerdiR » 02.11.2014 14:05

Ich bekomme seit gestern Infos einiger Mitglieder dass sich das Forum nur sehr.. sehr langsam aufbaut. Bei vielen
(so auch bei mir) gibt es keinerlei Probleme, gibt es da eurerseits irgend welche Infos, denn im Support-Forum habe
ich nur ältere Beiträge finden können dass da mal etwas vorgelegen hat.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum bei einigen Usern sehr langsam...

Post#2by Premium Mitglieder FerdiR » 02.11.2014 14:28

Hallo Melisande,

wir haben zwar viele Bilder im Forum, das stimmt. Aber weder bei mir gibt es Probleme wie auch beim Großteil unserer User.
Das Problem tritt bei einigen Mitgliedern seit gestern auf die vorher keinerlei Probleme hatten. Zum einen im Raum Augsburg
und Raum München.

Die Bilder bei uns sind größtenteils bei picr.de hinterlegt. Würde es da ein Problem geben, müßte ich doch auch davon betroffen sein.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum bei einigen Usern sehr langsam...

Post#3by Premium Mitglieder FerdiR » 02.11.2014 15:12

Wenn ich (bis jetzt) richtig informiert bin, tritt das Problem ausschließlich auf Appel Endgeräten seit ca. einer Woche auf. Einer unserer
Mitglieder hat geschrieben dass er das Problem mit dem Safari Browser, aber auch mit Firefox auf seinem Appel hat. Auf seinem
PC mit Windows sei alles o.k.

Was kann das denn sein..?
Last edited by Premium Mitglieder FerdiR on 02.11.2014 15:34, edited 1 time in total.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum bei einigen Usern sehr langsam...

Post#4by Premium Mitglieder FerdiR » 02.11.2014 15:22

Hallo Melisande,

Du hast ja Recht, ABER... das Problem ist ja erst bei den betroffenen seit ca. einer Woche festzustellen, wie zu hören ist war
vorher alles o.k. - Es wird doch auch bestimmt hier im Forum User geben die auf Appel-Endgeräten Surfen und die jeweiligen
Foren besuchen, ist da denn schon mal was bekannt geworden dass es derartige Probleme gab.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum bei einigen Usern sehr langsam...

Post#5by Premium Mitglieder FerdiR » 02.11.2014 15:35

Alles klar... bis dahin erst einmal vielen Dank. :thumbsup: :blume:
Sollte sich zwischenzeitlich an dem Zustand etwas ändern, werde ich euch eine Info geben.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum bei einigen Usern sehr langsam...

Post#6by Premium Mitglieder Bernie » 03.11.2014 05:17

2. Nov 2014, 14:22 » FerdiR wrote:Hallo Melisande,
Es wird doch auch bestimmt hier im Forum User geben die auf Appel-Endgeräten Surfen und die jeweiligen
Foren besuchen, ist da denn schon mal was bekannt geworden dass es derartige Probleme gab.

Was für ein System fährt er auf seinem Mac?
Hat er mal das Festplatten Dienstprogramm laufen lassen?
Erscheinen da im Dienstprogramm Fehler in Safari?
Welche Erweiterungen werden in "Benutzer und Gruppen>Anmeldeobjekte" geladen?
Ist der Flashplayer upgedatet?
Fährt er die zu seinem System passende Java Erweiterung?
Hat er schon mal von der Instal. Disk gebootet(Taste "C" beim Systemstart gedrückt halten) und dann das Festplatten Dienstprogramm laufen lassen?
Hat er schon mal seinen Router vom Strom abgeschaltet und nach 3 Minuten wieder eingeschaltet? (Manche Router haben ein Flash Gedächnis was dadurch gelöscht wird)
Hat er mal für den Router ein Update gemacht? (alte Cisco Router stoßen an ihre Grenzen)
Hat er mal im Internet nachgeschaut ob Internetprobleme bei seinem Provider auftreten? (evtl. Backbone bei seinem Provider hinterfragen oder mal Trace-Route laufen lassen, da kann man schon evtl. Probleme erkennen)
User avatar
Premium Mitglieder Bernie
Foren Benutzer
Foren Benutzer
 
Posts: 138
Joined: 10.2013
Cash on hand: 4,233.24 Points
Location: Essen
Thanks: 37
Thanked: 55 times in 35 posts
Gender: Male
Forenstyle: Hestia

Re: Forum bei einigen Usern sehr langsam...

Post#7by Premium Mitglieder FerdiR » 04.11.2014 13:05

Das Problem bei einigen Usern wurde nun lokalisiert. Die betreffenden User haben alle Appel Endgeräte und haben
kürzlich auf das neue Betriebssytem Yosemite umgestellt. Zur Problematik hier einzugehen würde zu weit führen,
einfach mal beo Google eingeben.. wie Bspw. HIER oder HIER usw... usw...

Fakt ist, das es sich um ein massives W-Lan Problem handelt.
LG
Ferdi
User avatar
Premium Mitglieder FerdiR
Foren Benutzer
Foren Benutzer
 
Posts: 217
Joined: 06.2011
Cash on hand: 7,561.03 Points
Location: NRW
Thanks: 74
Thanked: 4 times in 4 posts
Gender: Male
Forenstyle: AeroBlack


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Exabot [Bot] and 2 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb8 sehr langsam