Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum probleme

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 1185

Forum probleme

Post#1by Tony89 » 08.11.2014 16:33

Mahlzeit

Ich habe ein problem bzw direkt zwei probleme.

zum ersten so ist es eingerichtet im admin menü so brauch ich es auf der seite

Image

So sieht es aber auf der seite aus

Image

wodran liegt das ? so blöd kann ich im normalfall nicht sein.

HILFEEEE

zum zweiten in den einen forum kann ich ein thread erstellen

Image

und da drunter bzw nur eine kategorie weiter kann ich es nicht

Image


ich raff es nicht die einstellungen sind komplett gleich vergleicht usw nichts geht.

was ist das ?

lg und vielen dank für eure hilfe
User avatar
Tony89
Grünschnabel
Grünschnabel
 
Posts: 1
Joined: 11.2014
Cash on hand: 329.70 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Your Forum URL: http://modbase.phpbb8.de
Forenstyle: AcidTech Red

Re: Forum probleme

Post#2by Schwowi » 22.02.2015 12:08

Hallo miteinander,

ich habe zwei Sub-Foren erstellt

Image

zum einen siet man sie im Forum

http://banaterschwabenforum.userboard.o ... bien-f404/
Image

aber nicht im Index

http://banaterschwabenforum.userboard.org/
Image

Was hab ich falsch gemacht oder woran liegt es? :denk:
Image
Image
User avatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Posts: 291
Joined: 09.2007
Cash on hand: 2,808.00 Points
Location: Karlsruhe
Thanks: 7
Thanked: 2 times in 2 posts
Gender: Male
Forenstyle: GreenGrass

Re: Forum probleme

Post#3by Premium Mitglieder * rick40 * » 22.02.2015 12:23

In den Forumseinstellungen im ACP: Führe Unterforum in der Legende des übergeordneten Forums auf <Ja> klicken.
Wenn Du denkst Du denkst, dann denkst Du nur Du denkst. Denkst Du?
User avatar
Premium Mitglieder * rick40 *
Foren-Guru
Foren-Guru
 
Posts: 484
Joined: 10.2012
Cash on hand: 15,515.47 Points
Location: München
Thanks: 95
Thanked: 76 times in 62 posts
Gender: Male
Forenstyle: WoWKing

Re: Forum probleme

Post#4by Schwowi » 22.02.2015 12:41

Dankeschön :ende: :klasse: :hut:
Image
Image
User avatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Posts: 291
Joined: 09.2007
Cash on hand: 2,808.00 Points
Location: Karlsruhe
Thanks: 7
Thanked: 2 times in 2 posts
Gender: Male
Forenstyle: GreenGrass


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Yandex [Bot] and 1 guest

cron