Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum ständig down/Grafiken laden überhaupt nicht mehr

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 161

Forum ständig down/Grafiken laden überhaupt nicht mehr

Post#1by MiamiVIP » 14.03.2014 16:38

Da ich bisher hier nichts darüber gelesen habe, bin ich scheinbar der Einzige? Seit gestern ist bei mir das Forum ständig nicht erreichbar und die Grafiken werden garnicht mehr geladen.

Der Open Server Status zeigt allerdings durchgehend eine rote Lampe bei:

vCloud #2 (Failover 87.98.*.*) Connection refused 20 seconds 0.4 1 week

Was ist denn da auf einmal los?
User avatar
MiamiVIP
Auszubildender
Auszubildender
 
Posts: 34
Joined: 08.2009
Cash on hand: 680.99 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: vBoard

Re: Forum ständig down/Grafiken laden überhaupt nicht mehr

Post#2by Lea » 14.03.2014 17:09

Was meinst du mit "ständig nicht erreichbar"?

die vCloud #2 ist derzeit abgeschaltet und hat nichts mit dem Forenbetrieb zu tun.

Du müsstest mal überprüfen, was du gestern an deinem Forum gebastelt hast, denn das nicht geladene Theme müsste an deinen Einstellungen liegen. Wir haben an deinem Forum nichts abgeschaltet.
Es könnte auch durch einen gravierenden Fehler im Template oder sogar in den Portalboxen (wenn du das Portal aktiviert hast) ausgelöst worden sein.

Wir können dir da leider gar nicht helfen. Da müsstest du Ursachenforschung betreiben.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Forum ständig down/Grafiken laden überhaupt nicht mehr

Post#3by MiamiVIP » 14.03.2014 18:11

Es schien tatsächlich an einem Script in den Portalboxen gelegen zu haben. Ich habe da eben einmal alles herausgenommen und nun funktioniert das Theme auch wieder.
Das war nun etwas seltsam, denn die Scripte liefen schon seit Monaten im Portal ohne Probleme, erst seit gestern trat dieser Fehler auf und jeder zweite Klick wurde mit "Seite nicht erreichbar" abgewürgt. Gebastelt hatte ich nämlich schon seit Wochen nichts mehr. Und da es keine Meldungen gab, denn normalerweise kündigt ihr ja diverse Serverprobs etc. direkt an, musste ich nun doch mal nachharken wo der Wurm drin ist.

Danke für die schnelle Hilfe Lea. :thumbsup:
User avatar
MiamiVIP
Auszubildender
Auszubildender
 
Posts: 34
Joined: 08.2009
Cash on hand: 680.99 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: vBoard


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Yandex [Bot] and 2 guests

cron