Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Grafik fehlt im Forum-Index unter Unterforum...

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 293

Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#1von stern53 » 12.04.2011 13:49

Hallo zusammen,
auf meiner Forum-Index-Seite fehlt die Grafik für das Unterforum... Bild ... keine Ahnung warum... :roll:

Mein Style: vPlasma >> Forum Querbeet

Gruß stern... :hut:
Benutzeravatar
stern53
Foren Mitglied
Foren Mitglied
 
Beiträge: 82
Registriert: 12.2010
Barvermögen: 1.608,18 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Forenstyle: vLight

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#2von Lea » 12.04.2011 13:57

Hast du dein Theme bearbeitet?
Überprüfe man, ob dieser Teil im Theme noch vorhanden ist:

Code: Alles auswählen
.subforum.read {
       background: url(styles/col_v_m-plasma/theme/images/subforum_read.gif) top left no-repeat;
       padding-left: 12px;
}
.subforum.unread {
       background: url(styles/col_v_m-plasma/theme/images/subforum_unread.gif) top left no-repeat;
       padding-left: 12px;
}
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#3von stern53 » 12.04.2011 17:59

Hallo Lea,
danke für Deine Antwort... :thumbsup:
Aber dieses Teil ist vorhanden im Theme... :roll:

Gruß stern...
Benutzeravatar
stern53
Foren Mitglied
Foren Mitglied
 
Beiträge: 82
Registriert: 12.2010
Barvermögen: 1.608,18 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Forenstyle: vLight

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#4von stern53 » 12.04.2011 18:53

Lea, ich habe dieses Teil kopiert und diese Kopie mit dem alten Teil ersetzt. Und nun kann man die Grafik für das Unterforum wieder sehen... :blume:

Die besten Grüße
stern... ;)
Benutzeravatar
stern53
Foren Mitglied
Foren Mitglied
 
Beiträge: 82
Registriert: 12.2010
Barvermögen: 1.608,18 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Forenstyle: vLight

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#5von Premium Mitglieder rosa Meerschweinchen » 17.05.2013 17:24

bei mir sieht es so aus

Bild

und bei mir im Theme fehlt der Code.

Wo muss der denn hin ?
Benutzeravatar
Premium Mitglieder rosa Meerschweinchen
Foren Benutzer
Foren Benutzer
 
Beiträge: 214
Registriert: 04.2013
Barvermögen: 6.293,21 Points
Danke gegeben: 9
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: subsilver Love

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#6von Lea » 17.05.2013 18:38

Ich glaube, diese Anleitung hilft dir weiter, :thumbsup:

--> phpbb-tipps-anleitungen/unterforen-icon-index-subsilver2-styles-t18379.html
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Grafik fehlt im Forum-Index unter Unterforum...

Beitrag#7von Premium Mitglieder rosa Meerschweinchen » 17.05.2013 19:08

Ah Danke Lea.

Ich hab die Suchfunktion benutzt, ich hab noch nie wirklich was passendes gefunden, sorry
Benutzeravatar
Premium Mitglieder rosa Meerschweinchen
Foren Benutzer
Foren Benutzer
 
Beiträge: 214
Registriert: 04.2013
Barvermögen: 6.293,21 Points
Danke gegeben: 9
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: subsilver Love


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Ahrefs [Bot], Google Adsense [Bot] und 3 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb style Grafiken fehlen phpbb3 registrierung fehlt phpbb bbcode fehlt nach neuem style im forum ein unterforum grafik bei seiten fehlt forum bild unterforum phpbb phpbb grafik fehlt phpbb grafik für neue beiträge fehlt phpbb3 bild unterforum