Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Gründer hat Problem mit dem Adminibereich

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 183

Gründer hat Problem mit dem Adminibereich

Post#1by micort95 » 23.08.2014 11:08

Hallo liebes Support,

ein 2. Gründer von mir kann nicht in den Adminibereich mit volgenden Gründen: Der Administrationbereich beim einloggen lädt sich zu lange. Also um ganz genau zu sein wenn er rein geht und sich einloggt und in dann rein gehen will ist die Ladezeit enorm lange.

Also hier ein paar Daten welchen Browser etc er benützt: Windows 7, Seine Internet suche ist Yahoo. Webbrowser: Internet Explorer

Ich hoffe ihr könnt mir helfen :)

World of Games

Willkommen im Forum von World of Games! Hier der Link zum Forum: http://world-of-games-forum.forums3.com/ Ich und das Team wünschen viel Spaß dort!

Über mich:

Ich bin micort95 und kenne mich selber noch nicht lange genung O.o
User avatar
micort95
Foren Benutzer
Foren Benutzer
 
Posts: 181
Joined: 02.2014
Cash on hand: 718.59 Points
Bank: 6,530.87 Points
Location: Oberösterreich
Thanks: 7
Thanked: 4 times in 2 posts
Gender: Male

Similar topics
» Problem Forum

Re: Gründer hat Problem mit dem Adminibereich

Post#2by Premium Mitglieder Kurt W » 23.08.2014 15:24

Dann soll er sich mal folgenden Hotfix installieren:

Code: Select all
http://support.microsoft.com/kb/2991509


Dann müsste es auch wieder funktionieren. Oder einfach mal einen anderen Browser verwenden. :ja:

Gruß Kurt
User avatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Posts: 1273
Joined: 04.2010
Cash on hand: 38,001.27 Points
Location: Nürnberg
Thanks: 192
Thanked: 354 times in 212 posts
Gender: Male
Your Forum URL: www.pc-sicherheit.net


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Bing [Bot] and 4 guests