Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Keine Social Buttons und Tweet mehr für mich sichtbar

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 255

Keine Social Buttons und Tweet mehr für mich sichtbar

Beitrag#1von Johnny spadix » 12.01.2016 12:36

Hallo zusammen :-)


Ich nutze den Browser Opera und bisher lief mit dem Forum immer alles gut. Seit dieser Woche sind aber die Social Buttons und mein Tweet für mich nicht mehr sichtbar. Jedoch für alle User am PC und auch auf dem Handy. Auf meinem Handy übriges auch :-D.

Über Opera hatte ich es von den Einstellungen her schon versucht und schaute dann mal in die Console wo ich das fand:

Code: Alles auswählen
Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
http://img.userboard.org/images/socialshare/images/dummy_facebook.png Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
http://img.userboard.org/images/socialshare/images/dummy_twitter.png Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
http://img.userboard.org/images/socialshare/images/dummy_gplus.png Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
https://cdn.syndication.twimg.com/widgets/timelines/679477868443889664?call…e&domain=scorpion.community&lang=de&suppress_response_codes=true&t=1613997 Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
https://syndication.twitter.com/i/jot/syndication?l=%7B%22_category_%22%3A%…w%22%2C%22page%22%3A%22timeline%22%2C%22action%22%3A%22impression%22%7D%7D Failed to load resource: net::ERR_BLOCKED_BY_CLIENT
Benutzeravatar
Johnny spadix
Foren Mitglied
Foren Mitglied
 
Beiträge: 106
Registriert: 11.2015
Barvermögen: 3.580,44 Points
Wohnort: RLP
Danke gegeben: 34
Danke bekommen: 7x in 6 Posts
Geschlecht: männlich
Forenstyle: prosilver Special SoftWood

Re: Keine Social Buttons und Tweet mehr für mich sichtbar

Beitrag#2von Johnny spadix » 15.01.2016 15:19

Hat sich erledigt :-)!
Benutzeravatar
Johnny spadix
Foren Mitglied
Foren Mitglied
 
Beiträge: 106
Registriert: 11.2015
Barvermögen: 3.580,44 Points
Wohnort: RLP
Danke gegeben: 34
Danke bekommen: 7x in 6 Posts
Geschlecht: männlich
Forenstyle: prosilver Special SoftWood


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste