Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Link zu Forenregeln falsch

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 665

Link zu Forenregeln falsch

Beitrag#1von Koelsch » 18.02.2014 12:01

Wir haben in allen Foren oben einen Hinweis auf die Forenregeln

Bild

Der Link dort ist leider falsch, keine Ahnung ob das beim Überspielen passiert ist oder ein uralter Fehler ist.

Meine Frage, wie kann ich hier den korrekten Link http://www.alg-ratgeber.de/forenregeln- ... n-t15.html einsetzen?

Danke
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#2von Koelsch » 18.02.2014 12:38

Richtig, der führt noch zu siteboard. Nur wie bekomm ich den Link jetzt im Forum "repariert".

Das müsste doch in irgendeinem der Themes stehen, nur ich finde es nicht.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#3von Koelsch » 18.02.2014 14:14

Danke, das klappt ja auch so weit alles. Aber damit bekomme ich eben den "Siteboard"-Link nicht geändert. Der steht dort immer noch.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#4von Koelsch » 18.02.2014 15:01

Das ändert leider nichts am "Siteboard"-Link

Ich habe dort jetzt stehen, wie Du angeregt hast

Bild
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#5von Koelsch » 18.02.2014 15:26

In den beiden templates finde ich den Link zu siteboard leider nicht.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#6von Koelsch » 18.02.2014 22:23

Gucke ich gerne morgen noch mal, heute komm ich nicht mehr dazu.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#7von Koelsch » 19.02.2014 09:47

Das steht bei mir auch im viewforum_body.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green

Re: Link zu Forenregeln falsch

Beitrag#8von Koelsch » 19.02.2014 12:55

Danke, der Weg oben aus Posting Nr. 6 ist wohl richtig, nur muss die Seite wohl auch in der Hauptnavigation gesetzt sein. Ich wühle mich gerade durch die Foren und repariere dort einzeln den Link, und dann scheint das Problem gelöst.
Benutzeravatar
Koelsch
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 11.2013
Barvermögen: 2.052,15 Points
Danke gegeben: 5
Danke bekommen: 10x in 9 Posts
Geschlecht: nicht angegeben
Deine Foren-URL: http://alg-ratgeber.de
Forenstyle: eTech Green


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste