Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Neue Benutzergruppe einrichten klappt nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 456

Neue Benutzergruppe einrichten klappt nicht

Post#1by Sundance » 12.03.2015 20:54

Hallo zusammen,

ich habe soeben eine neue Benutzergruppe erstellt:
Partner
hier habe ich die Gruppen-Farbe,das Gruppenicon bearbeitet.
dann habe ich einen Partner in die Gruppe hinzugefügt.

Jedoch hat sich nichts getan, alles ist bei alten geblieben.
Nichts hat sich am Aussehen geändert vom Partner, den ich hinzugefügt habe geändert :???:
Was habe ich hier falsch gemacht?

Danke für eure Hilfe :ja:

MfG
Sundance
I Am What I Am
(„Ich bin, was ich bin“)
User avatar
Sundance
Auszubildender
Auszubildender
 
Posts: 33
Joined: 03.2015
Cash on hand: 1,308.85 Points
Thanks: 3
Thanked: 1 time in 1 post
Gender: None specified
Forenstyle: subsilver Brown

Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Yandex [Bot] and 1 guest

cron