Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

OnlineSpiele gehen nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 418

OnlineSpiele gehen nicht

Beitrag#1von maikcom » 15.05.2009 18:53

hi mein Site
www.ifn.plusbb.org

bei mir gehen die Spiele nicht bitte um hilfe
Benutzeravatar
maikcom
Einsteiger
Einsteiger
 
Beiträge: 14
Registriert: 05.2009
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://www.ifn.plusbb.org

Re: OnlineSpiele gehen nicht

Beitrag#2von Lea » 15.05.2009 19:03

geht nicht, ist etwas wage ausgedrückt. Was geht bei den Spielen nicht? :?

Hast du eine Kategorie erstellt?
Hast du die Spiele installiert?
Hast du den Kategorien Berechtigungen gegeben?


... ich brauche schon wieder Lokis Hellseherkugel. :???:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: OnlineSpiele gehen nicht

Beitrag#3von maikcom » 16.05.2009 08:02

ah danke llea
Benutzeravatar
maikcom
Einsteiger
Einsteiger
 
Beiträge: 14
Registriert: 05.2009
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://www.ifn.plusbb.org

Re: OnlineSpiele gehen nicht

Beitrag#4von maikcom » 16.06.2009 18:59

hab alles gemacht geht aber trotzdem nicht
Benutzeravatar
maikcom
Einsteiger
Einsteiger
 
Beiträge: 14
Registriert: 05.2009
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://www.ifn.plusbb.org

Re: OnlineSpiele gehen nicht

Beitrag#5von Teamleiter & Techniker Gooof » 16.06.2009 19:08

was geht denn da jetzt nicht?
es gibt so vieles.... .... .... .... .... .... .... .... .... .... .... .... .... .... .... .... ....
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: OnlineSpiele gehen nicht

Beitrag#6von Lea » 16.06.2009 19:08

Deine Antwort sagt nun leider gar nichts aus.

WAS geht bei deinen Spielen nicht? Was kommen für Meldungen?

edit: Cheffe war gleichschnell :D
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: OnlineSpiele gehen nicht

Beitrag#7von Premium Mitglieder Houdie » 25.07.2013 00:46

Guten Morgen,

hab in meinem Testforum (prosilver Desert -Style)
Code: Alles auswählen
http://meintoinboard.phpbb8.de

die Standartspiele installiert, sie funktionieren aber nicht. Die Rechte habe ich vergeben, brachte aber alles nichts.

Unter Neue Beiträge werden sie angezeigt, öffne ich einen Beitrag davon und klicke auf Spiel spielen, kommt folgende Information:

Information
Es wurde kein richtiges Spiel ausgewählt.


Gehe ich in den Spieleindex sieht es so aus:

Bild


Die 2 Kategorien die ich angelegt hatte erscheinen dort auch nicht.

Bild
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 351
Registriert: 10.2012
Barvermögen: 15.912,22 Points
Bank: 93.196,30 Points
Danke gegeben: 75
Danke bekommen: 78x in 60 Posts
Highscores: 6
Geschlecht: männlich
Forenstyle: prosilver Desert

Re: OnlineSpiele gehen nicht

Beitrag#8von Lea » 25.07.2013 10:32

Dann überprüfe doch noch mal die Rechte, vergleiche sie ggf in deinem Hauptforum.
Auf deine Frage kann man eigentlich nur die vorher bereits gesagte Antworten geben.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: OnlineSpiele gehen nicht

Beitrag#9von Premium Mitglieder Houdie » 25.07.2013 11:18

Hab ich jetzt auch gemacht, die Globale(n) Moderatoren waren schuld, dort stand alles auf NIE :hust:
War wohl ein Denkfehler bei der Berechtigungsvergabe. :oops:
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 351
Registriert: 10.2012
Barvermögen: 15.912,22 Points
Bank: 93.196,30 Points
Danke gegeben: 75
Danke bekommen: 78x in 60 Posts
Highscores: 6
Geschlecht: männlich
Forenstyle: prosilver Desert

Re: OnlineSpiele gehen nicht

Beitrag#10von Premium Mitglieder Houdie » 28.01.2017 15:19

Bei uns im Forum gab es gestern folgendes Problem:
Einige Mitglieder konnten die Onlinespiele nicht mehr richtig spielen, es traten beim spielen dann immer Grafikverzerrungen auf.

Der Fehler trat immer nur beim Firefox 51.01 - 64 Bit auf, bei der 32 Bit - Version aber nicht.

Bei der 51.0 - Version funktionierte es aber noch, könnte also was mit dem Update zu tun haben, welches es vorgestern gab.

Die Mitglieder haben dann folgendes getan:

- die 32er Bit - Firefoxversion heruntergeladen
- Firefox bereinigt und anschliessend den bisherigen Firefox deinstalliert
- dann wurde der Flashplayer deinstalliert

Neustart

- die neue 32er Bit - Firefox installiert und entsprechende Einstellungen gemacht
- Add-ons neu installiert
- dann wurde der Flashplayer heruntergeladen und installiert

-1x den Firefox neu gestartet und alles funktionierte wieder. :kaffee:
Benutzeravatar
Premium Mitglieder Houdie
Foren-Guru
Foren-Guru
 
Beiträge: 351
Registriert: 10.2012
Barvermögen: 15.912,22 Points
Bank: 93.196,30 Points
Danke gegeben: 75
Danke bekommen: 78x in 60 Posts
Highscores: 6
Geschlecht: männlich
Forenstyle: prosilver Desert


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste