Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Premium funktioniert nicht!

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 184

Premium funktioniert nicht!

Beitrag#1von TomoYamato » 18.08.2013 11:24

Hallo also ich habe für 1 Woche bei meinen Forum einige Premiumpakte gekauft. Werbefrei und Domain, dass habe ich zugleich auch per PayPal bezahlt aber momentan steht da immer noch. Wartet auf Zahlungen?

Bitte um Hilfe!
Benutzeravatar
TomoYamato
Auszubildender
Auszubildender
 
Beiträge: 30
Registriert: 01.2011
Barvermögen: 979,03 Points
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Yellow

Re: Premium funktioniert nicht!

Beitrag#2von Lea » 18.08.2013 11:57

Was meinst du mit "momentan"?
Du musst eine gewisse Bearbeitungszeit für eine Bestellung mit einrechnen. Es geht nichts automatisch, hier arbeiten Menschen. ;)

Wann hast du es bestellt?

Wenn bereits mehr als drei WERK-Tage nach Geld-EINGANG vergangen sind, dann poste doch bitte hier mal die Rechnungsnummer.
Bei der eigenen Domain musst du bedenken, dass der Chef sie selbst erst bestellen muss, was nur werktags geht.
Wenn sie dann zugeteilt ist, muss sie eingerichtet werden und dann wiederum der denic gemeldet, falls es sich um eine *de-Domain handelt.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Premium funktioniert nicht!

Beitrag#3von TomoYamato » 18.08.2013 17:20

Jo ich weiß ^^ bin immer so ungeduldig xD

beide Rechnungsnummern: 6135, 6136

Ich wünsche trotzdem schönen Sonntag ^^ :hut:
Benutzeravatar
TomoYamato
Auszubildender
Auszubildender
 
Beiträge: 30
Registriert: 01.2011
Barvermögen: 979,03 Points
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Yellow


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste