Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Premium Paket läuft nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 1133

Premium Paket läuft nicht

Beitrag#1von himapapa » 14.11.2013 22:29

Hallo,
gestern haben wir für unsere Seite das Premium Paket per paypal bezahlt. Bislang ist es nicht aktiviert. Ist irgendwas schief gelaufen?

Gruß

hima
Benutzeravatar
himapapa
Einsteiger
Einsteiger
 
Beiträge: 11
Registriert: 09.2013
Barvermögen: 579,64 Points
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: AcidTech Blue

Re: Premium Paket läuft nicht

Beitrag#2von himapapa » 15.11.2013 00:56

OK, danke!
Benutzeravatar
himapapa
Einsteiger
Einsteiger
 
Beiträge: 11
Registriert: 09.2013
Barvermögen: 579,64 Points
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: AcidTech Blue


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot], Paddy und 6 Gäste