Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

problem mit forum erstellen

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 790

problem mit forum erstellen

Post#1by mangadanceradio » 08.04.2012 14:04

Hallo !

habe folgendes Problem und zwar!

Habe vorgestern ein neues Forum erstellt ! habe dann 2 e-mails bekommen

1 forum bestättigung
2 forums zugangsdaten!

habe alles befolgt so wie das gemacht wirt !

wenn ich auf der link zu meinen forum klicke: http://mangadanceradio.forums3.com/

kommt folgende Nachricht:

Kein Forum mit diesem Namen gefunden


Das Forum "mangadanceradio" existiert nicht bzw. nicht mehr.



Dies kann folgende Gründe haben:


- Du hast dich vertippt
- Das Forum wurde vom Hoster gelöscht

könnt ihr mir helfen !

Danke gruss marco und frohe ostern
Last edited by tups on 08.04.2012 14:19, edited 2 times in total.
Reason: Verschoben von Gästebuch zu Hilfestellung
User avatar
mangadanceradio
Grünschnabel
Grünschnabel
 
Posts: 1
Joined: 04.2012
Cash on hand: 319.22 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: problem mit forum erstellen

Post#2by tups » 08.04.2012 14:18

Ich glaube nicht, dass das Gästebuch der richtige Bereich ist.... so kompliziert ist das Supprotforum ja nun auch wieder nicht aufgebaut.

Also, ich kann dein Forum ohne Probleme aufrufen.
Aufzeichnen.JPG

Lösche einfach mal deine Cookies und den Cache des Browser, oder rufe dein Forum alternativ mal mit einem anderen Browser auf.
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

Re: problem mit forum erstellen

Post#3by epi-cat » 16.01.2013 23:58

Hallo Zusammen,

ich hab heut Nachmittag ein Forum registriert: http://epilepsie-katzen.phpbb8.de

Ich erhalte die Mitteilung erhalten:

Hallo,

vielen Dank für deine Registrierung bei phpbb8.de.

Code: Select all
Um dein Forum zu aktivieren klicke bitte folgenden Link an:
http://www.phpbb8.de/de/register.phpbb3?...XYZ...

Sollten Probleme beim aktivieren auftreten schreibe uns den Fehler bitte
umgehend in unser Forum wir helfen dir dann so schnell es geht:
http://www.phpbb9.de/

Nach der Aktivierung erhälst du noch eine Email mit deinen Zugangsdaten für
dein neues Forum: http://epilepsie-katzen.phpbb8.de/

Mit freundlichen Grüßen,


Habe ich alles gemacht, doch es erscheint:

Code: Select all
Das Forum "epilepsie-katzen" existiert nicht bzw. nicht mehr.


:oh: Es ist ja nicht das erste Forum hier, das ich einrichte.

VG, epi-cat
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#4by Lea » 17.01.2013 00:01

Dann kannst du aber keine Email mit den Zugangsdaten erhalten haben.
Das Forum ist nicht aktiviert worden.
Was passiert denn, wenn du den Link nochmal anklickst?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: problem mit forum erstellen

Post#5by epi-cat » 17.01.2013 00:10

Nachdem es beim ersten Mal scheinbar nicht geklappt hat, hab ich den Aktivierungslink angeklickt. Wie vorher: ich würde die Zugangsdaten bekommen. Kommen aber nicht und das Forum existiert nicht.

LG, epi-cat
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#6by Lea » 17.01.2013 00:14

Solange die Zugangsdaten nicht kommen, ist es auch nicht aktiviert worden.

Erstelle es doch einfach noch mal, denn noch kann man den Namen anmelden.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: problem mit forum erstellen

Post#7by epi-cat » 17.01.2013 00:16

Hab das probehalber nochmal angeklickt: ich bekam zwar die Nachricht, dass der Aktivierungslink schon angeklickt wurde, aber das Forum existiert immer noch nicht.

Ich werd jetzt mal ins Bett verschwinden! :wink2:

LG, epi-cat
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#8by epi-cat » 17.01.2013 00:19

Unsere Beiträge haben sich überschnitten. Habs grad nochmal registriert. :)
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#9by epi-cat » 17.01.2013 01:09

Hab nochmal probiert, ob ich ins Forum komm:

Code: Select all
Kein Forum mit diesem Namen gefunden


Das Forum "epilepsie-katzen" existiert nicht bzw. nicht mehr.



Dies kann folgende Gründe haben:


- Du hast dich vertippt
- Das Forum wurde vom Hoster gelöscht


:(
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#10by Lea » 17.01.2013 11:47

Dein Forum ist nicht aktiviert.
Alle anderen, die gestern erstellt wurden, sind es aber. :denk:

Was benützt du für einen Browser und bitte poste hier mal den gesamten Aktivierungslink.
Wenn ihn jemand anklickt und es klappt, wird ja lediglich dein Forum aktiviert, was anderes passiert nicht.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: problem mit forum erstellen

Post#11by epi-cat » 17.01.2013 19:18

Ich verwende FF. Hier die Aktivierungsmail:

Code: Select all
Hallo,

vielen Dank für deine Registrierung bei phpbb8.de.
 
Um dein Forum zu aktivieren klicke bitte folgenden Link an:
http://www.phpbb8.de/de/register.phpbb3?kn=f0c1f787854091c4&kv=fb97140be11a3fda

Sollten Probleme beim aktivieren auftreten schreibe uns den Fehler bitte
umgehend in unser Forum wir helfen dir dann so schnell es geht:
http://www.phpbb9.de/

Nach der Aktivierung erhälst du noch eine Email mit deinen Zugangsdaten für
dein neues Forum: http://epilepsie-katzen.phpbb8.de/

Mit freundlichen Grüßen,
Dein phpbb8.de Team
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#12by epi-cat » 17.01.2013 20:14

Hallo Lea,

aufgrund Deiner Nachfrage nach dem Browser ist mir eingefallen, dass ich mal (fast) alle Cookies und Chache löschen kann: und siehe da: jetzt klappt's. Allerdings hab ich zwischendrin die Mail mit den Zugangsdaten bekommen, das vor der Löschung auch nicht funktionierte.

LG, epi-cat :thumbsup:
User avatar
epi-cat
Einsteiger
Einsteiger
 
Posts: 14
Joined: 01.2013
Cash on hand: 683.55 Points
Thanks: 2
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: prosilver Special Edition

Re: problem mit forum erstellen

Post#13by sofiney » 31.01.2013 03:15

Hallo,
habe ein bisschen anderes Problem,
Habe das forum erstellt ohne Probleme
ABER jetzt habe ich die ganzen Kategorien und Foren erstellt und ganz normal Absenden gedrückt,
aber er steht immer "Dieses Board hat keine Foren." werde einfach nicht schlau daraus
und in google finde ich auch nichts das meinem Problem auf die sprünge hilft....
hatte jemand so ein ähnliches Problem bzw. wie kann ich das Ändern... :eek:

http://buyandsell.iphpbb3.com

LG
Sofiney
User avatar
sofiney
Grünschnabel
Grünschnabel
 
Posts: 1
Joined: 01.2013
Cash on hand: 275.27 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: problem mit forum erstellen

Post#14by Lea » 31.01.2013 10:04

Du bist hier leider falsch, du musst dich an den Support von deinem Anbieter wenden.


Upps, du hast kein Forum bei uns!

Bitte habe Verständnis, wenn wir nur unsere Foren supporten.

Ich sehe an deiner Forum URL im Profil dass es keine aus unserem Angebot ist!
Unsere Forum URL wäre z.B.: "http://support.kostenloses-forum.be" oder "http://MEINFORUM.phpbb8.de/"

Wir unterstützen folgende Projekte:
phpbb 2: Kostenloses-Forum.BE + phpbb6.de            phpBB 3: phpBB8.de, Userboard.org + Forums3.com & Forumo.de   ©

Mit deiner Foren-URL sehen wir auf den ersten Blick, welche Foren-Software du hast.
Bitte habe Verständnisse dafür, das wir Fragen von Foren außerhalb unseren Domains nicht beantworten können, da die Software bzw. das Script unterschiedlich ist, du kannst aber gerne im Small-Talk (Off-Topic) Forum fragen stellen!


User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 4 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb forum erstellen

forum erstellen phpbb

phpbb host anlegen problem phpbb3 foren erstellen forum erstellen phpbb3 phpbb3 kein thema erstellen leeres forum