Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Probleme im admin panel unter foren

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 284

Probleme im admin panel unter foren

Beitrag#1von skullsat » 10.07.2013 20:26

Hallo freunde,hallo liebe Team,ich habe seit heute morgen ein Problem im admin Panel unter foren,wenn ich ins admins Panel gehe funzioniert alles aber wenn ich was unter FOREN was machen möchte die seite geht auf und blockt und unten kommt ne Anweisung mit diese worten:

EIN SKRIPT MIT LANGER LAUFZEIT VERHINDERT DASS UserBoard.org ZU REAGIEREN
und neben an steht SKIPT BEENDEN
aber wenn ich drauf klicke auf SKRIPT BEENDEN blockiert mein ganzes pc das ich Explora zu machen muss und neu starten,habe ales versucht ohne Ergebnis ich hatte das bis jetz nie das Problem könnt ihr mir da vierleicht helfen weil das ist nur wenn ich unter FOREN gehe ins admins Panel alles andars geht.danke im voraus
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 139
Registriert: 05.2010
Barvermögen: 4.869,53 Points
Danke gegeben: 7
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue

Re: Probleme im admin panel unter foren

Beitrag#2von skullsat » 10.07.2013 20:37

OK Probleme hat sich erledigt,ich musste nur ein bissien warten hatte bis jetz nie so gemacht aber besser als garnicht,früher nach circa 10 secunden konnte ich schon arbeiten jetz muss ich warten bis circa 30 bis 40 secunden bis die seite stabil wird und drauf arbeiten kann aber jedes mal ist das so wenn ich was eintragen möchte und wieder was machen muss ich immer bis halbe Minute warten ist das normal? danke im voraus
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 139
Registriert: 05.2010
Barvermögen: 4.869,53 Points
Danke gegeben: 7
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue

Re: Probleme im admin panel unter foren

Beitrag#3von Teamleiter & Techniker Gooof » 10.07.2013 20:43

Am besten mal den Browser Cache leeren, da scheint etwas nicht zu stimmen.
Ist auch bei Foren verwalten ² ?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Probleme im admin panel unter foren

Beitrag#4von skullsat » 10.07.2013 21:03

ja das passiert auch bei foren verwalten hat früher nicht so gemacht aber ich habe das auf mein Laptop versucht,auf mein pc und das Laptop von meine tochter das gleiche Problem ich dachte zuerst das war emin Laptop da ich Windows 8 habe dachte das Windows spinnt aber es ist auch bei andere Windows professional und Windows Vista,wie gesagt ich muss mindest ohne das ich was klicke 40 bis 50 secunden warten warum wenn ich drauf klicken kommt diese skropt fehler und muss dann explora neustarten, was ist Browser Cache? sind das die Cookies meist du das vierleicht? danke
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 139
Registriert: 05.2010
Barvermögen: 4.869,53 Points
Danke gegeben: 7
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue

Re: Probleme im admin panel unter foren

Beitrag#5von Teamleiter & Techniker Gooof » 10.07.2013 22:34

Ok, das Problem müsste nun auch behoben sein.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

folgende User möchten sich bei Teamleiter & Techniker Gooof bedanken:

Re: Probleme im admin panel unter foren

Beitrag#6von skullsat » 10.07.2013 23:07

naja behoben ist das schon aber komisch das es so launge dauert früher war das nicht so,wo kann ich diese Browser Cache leeren ? sind das die Cookies des forum was du meinst? danke
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 139
Registriert: 05.2010
Barvermögen: 4.869,53 Points
Danke gegeben: 7
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue

Re: Probleme im admin panel unter foren

Beitrag#7von skullsat » 11.07.2013 14:21

habe Cookies from Forum gelöscht und jetz ist wieder alles ok danke wie immer ihr seit super und schnell die leute beim helfen dan :klasse: ke danke
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 139
Registriert: 05.2010
Barvermögen: 4.869,53 Points
Danke gegeben: 7
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste

cron