Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Schnellantwort erfolglos deaktiviert

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 139

Re: Schnellantwort erfolglos deaktiviert

Beitrag#1von Lea » 12.07.2012 14:43

Rika hat geschrieben:... Ich hoffe es liegt nicht an anfänglich mangelnden Kenntnissen meinerseits. ...


An diese Möglichkeit denkt eigentlich keiner und postet es immer gleich in der Rubrik der fehlerhaften Software. :?

Es sei denn, du hast die Schnellantwort auch im
ACP --> Portal --> Portal-Einstellungen --> Schnellantwortbox
deaktiviert und sie wird trotzdem noch angezeigt.

Ich erkläre dir auch gerne, warum diese Einstellung zusätzlich vorhanden ist.
Unsere Forenadmins wünschten eine detaillierte Einstellung unserer (allgemein sehr beliebten) Schnellantwortbox und wir erfüllen so gut wie alle ausführbaren Wünsche. :thumbsup:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste

cron