Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Site wird anderen Usern nicht angezeigt

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 391

Site wird anderen Usern nicht angezeigt

Beitrag#1von Erleuchteter » 09.07.2012 00:17

Hallo Support,
wahrscheinlic habt ihr das schon öffters beantwortet, aber ich bin bei anderen Threads AGB und über die Suche auf keine Lösung
gekommen. Ich habe mir diese Woche ein Forum erstellt, aber andere User haben auf das Board keinen zugriff. Rechte sind für die
Kategorie und Forum auch Unterforen vergeben, trotzdem landet man immer wieder auf der Userboard.org Site. Keine Ahnung was ich falsch mache. 1000x synchronisieren bringt auch nix.
Bitte helft mir

Mfg

Erleuchteter
Benutzeravatar
Erleuchteter
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2012
Barvermögen: 457,75 Points
Wohnort: Dinkelscherben
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Red

Re: Site wird anderen Usern nicht angezeigt

Beitrag#2von Blacklady » 09.07.2012 00:50

Hallo,
wenn ich den link in deinem Profil an klicke, erscheint tatsächlich die Meldung von der userboard.org Seite, die sagt, das dort kein Forum vorhanden ist. Gebe ich aber bei google "Heikeswildehorde" ein gelange ich zu einem Forum "Die Siedler online" ist es das? http://heikeswildehore.userboard.org/forum.php :denk:
Wer ohne Fehler ist, werfe das erste Wort
Benutzeravatar
Blacklady
Auszubildender
Auszubildender
 
Beiträge: 28
Registriert: 04.2012
Barvermögen: 17.803,68 Points
Bank: 84.555,20 Points
Danke gegeben: 7
Danke bekommen: 9x in 7 Posts
Highscores: 216
Geschlecht: weiblich
Deine Foren-URL: http://germany.forumo.de
Forenstyle: eTech

Re: Site wird anderen Usern nicht angezeigt

Beitrag#3von Erleuchteter » 09.07.2012 00:54

ja, jetzt wäre interessant ob du das Forum auch lesen kannst. Die Rechte für Gäste sind im Moment auf nur lesen
gesetzt. Es sieht zwar noch nicht dolle aus, aber falls sich das nicht ändert will ich mir auch nicht die Mühe machen
weiter zu arbeiten. Ich sitze seit 2 Tagen an dem Problem und finde keine passende Lösung..
Benutzeravatar
Erleuchteter
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2012
Barvermögen: 457,75 Points
Wohnort: Dinkelscherben
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Red

Re: Site wird anderen Usern nicht angezeigt

Beitrag#4von Blacklady » 09.07.2012 01:10

Erleuchteter hat geschrieben:ja, jetzt wäre interessant ob du das Forum auch lesen kannst. Die Rechte für Gäste sind im Moment auf nur lesen
gesetzt. Es sieht zwar noch nicht dolle aus, aber falls sich das nicht ändert will ich mir auch nicht die Mühe machen
weiter zu arbeiten. Ich sitze seit 2 Tagen an dem Problem und finde keine passende Lösung..


Ich kann die Startseite sehen, allerdings steht dort: Dieses Board hat keine Foren. http://heikeswildehore.userboard.org/post1.html hier sehe ich nur die Admin-Anleitung.. Warte einfach mal ab, was das Team dazu sagt, sie können dir bestimmt helfen. :-)
Wer ohne Fehler ist, werfe das erste Wort
Benutzeravatar
Blacklady
Auszubildender
Auszubildender
 
Beiträge: 28
Registriert: 04.2012
Barvermögen: 17.803,68 Points
Bank: 84.555,20 Points
Danke gegeben: 7
Danke bekommen: 9x in 7 Posts
Highscores: 216
Geschlecht: weiblich
Deine Foren-URL: http://germany.forumo.de
Forenstyle: eTech

Re: Site wird anderen Usern nicht angezeigt

Beitrag#5von Premium Mitglieder Scipio » 09.07.2012 06:09

http://heikeswildehorde.userboard.org (Im Accout angegeben)

http://heikeswildehore.userboard.org/post1.html (Im Forum angegeben)

Liegt wahrscheinlich daran, dass in der URL ein Fehler ist

In der zweiten fehlt ein d ,sollte wohl horde heissen, scheint aber die URL zu sein, bei der man ins Forum kommt
Benutzeravatar
Premium Mitglieder Scipio
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 12.2011
Barvermögen: 1.895,70 Points
Danke gegeben: 73
Danke bekommen: 49x in 21 Posts
Geschlecht: männlich
Deine Foren-URL: http://www.plauder-wg.de
Forenstyle: X-Silver

Re: Site wird anderen Usern nicht angezeigt

Beitrag#6von Lea » 09.07.2012 09:19

Richtig, Scipio.

An der Foren-URL können wir nichts ändern. Sie wird einmalig vergeben.
Da hilft auch kein Synchronisieren.

Erleuchter, du musst eben deinen Usern erklären, dass Horde ohne d geschrieben wird.

... oder dir ein neues Board aufmachen. :pardon:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Site wird anderen Usern nicht angezeigt

Beitrag#7von Erleuchteter » 09.07.2012 17:22

Schade dann werde ich wohl nochmal von vorne anfangen. Ich hoffe das geht mit der gleichen e-Mail adresse.
Vielen Dank für die zügige Bearbeitung. heikeswildehore find ich jetzt nicht so geeignet :P

Mfg

Erleuchteter
Benutzeravatar
Erleuchteter
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2012
Barvermögen: 457,75 Points
Wohnort: Dinkelscherben
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Red

Re: Site wird anderen Usern nicht angezeigt

Beitrag#8von Erleuchteter » 09.07.2012 17:26

Nun jetzt lässt sich das Board leider nicht löschen, die Kategorie hat eine eingebaute Sperrfunktion für Nutzer. Ich würde gerne wieder
den selben Domain verwende. An wenn schicke ich denn am besten eine Löschanfrage?
Benutzeravatar
Erleuchteter
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2012
Barvermögen: 457,75 Points
Wohnort: Dinkelscherben
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: subBlack Red

Re: Site wird anderen Usern nicht angezeigt

Beitrag#9von Lea » 09.07.2012 18:01

Ich verstehe dein jetziges Problem nicht.

Wenn du die gleiche URL nehmen willst, dann hast du weiterhin deinen Rechtschreibfehler drin, indem du eine "hore" hast und keine "horde".

Wenn dem so ist, dann behalte doch dein Forum und mache weiter.

Dagegen ist die URL, die du in deinem Profil verlinkt hast , immer noch frei!


... und die erste Kategorie/Forum ist darum gesperrt, weil es die Grundeinstellung der Berechtigungen hat, mit denen Neulinge oft Schwierigkeiten hat.
Sie ist aber komplett für deine Vorstellungen editierbar.

Darum ist ein Löschen doch gar nicht so dringend.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

blacklandy.eu wird nicht angezeigt phpBB profil wird nicht angezeigt