Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Spendenlink funktionert nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 357

Spendenlink funktionert nicht

Beitrag#1von Natascha » 09.02.2014 13:15

Hallo,

irgendwie habe ich probleme mit dem Spendenlink. Ich gehe davon aus, dass ich ihn richtig eingebaut habe :emot-highfive: aber trotzdem wird es unten auf der Seite nicht richtig angezeigt. Wenn man darauf klickt, öffnet sich scheinbar die richtige Seite, aber bei Anrufen ist nur ein Besetztzeichen zu hören und ich glaube der Anruf geht auch nicht durch, es wird also keine Spende durchgeführt. Was mache ich denn falsch?

LG Natascha
Benutzeravatar
Natascha
Einsteiger
Einsteiger
 
Beiträge: 13
Registriert: 12.2013
Barvermögen: 644,15 Points
Danke gegeben: 1
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Forenstyle: subsilver2

Re: Spendenlink funktionert nicht

Beitrag#2von Premium Mitglieder Use® » 09.02.2014 19:48

:denk: Wo und warum rufst du denn an um zu spenden ? :???:
Mein bevorzugter Forenstyle: Magic
Mein bevorzugter Browser: FireFox
"User helfen Usern", ich bin dabei !
Versteckter Inhalt. Anmeldung und ein Minimum von 1111111 Beiträgen sind erforderlich.
Benutzeravatar
Premium Mitglieder Use®
Foren-Guru
Foren-Guru
 
Beiträge: 442
Registriert: 02.2012
Barvermögen: 789,63 Points
Bank: 10.369,11 Points
Wohnort: irgendwo auf Terra
Danke gegeben: 138
Danke bekommen: 160x in 112 Posts
Geschlecht: männlich
Deine Foren-URL: hataucheinForum.sieheSignatur.

Re: Spendenlink funktionert nicht

Beitrag#3von Premium Mitglieder rosa Meerschweinchen » 09.02.2014 19:49

http://www.phpbb8.de/adfree.phpbb3?fid= ... bung&uid=1

bei Call to pay

is mir auch neu :?:


ähm moment mal, da kann man ja nur Coins spenden, wat isn dat :???:
Zuletzt geändert von Premium Mitglieder rosa Meerschweinchen am 09.02.2014 19:57, insgesamt 2-mal geändert.
Benutzeravatar
Premium Mitglieder rosa Meerschweinchen
Foren Benutzer
Foren Benutzer
 
Beiträge: 214
Registriert: 04.2013
Barvermögen: 6.293,21 Points
Danke gegeben: 9
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: subsilver Love

Re: Spendenlink funktionert nicht

Beitrag#4von Premium Mitglieder Use® » 09.02.2014 19:55

omg ... :ohnm:

Danke für die Nachhilfe :oh:

Da steht, entweder Betrag oder Coins pro Anruf.
Zuletzt geändert von Premium Mitglieder Use® am 09.02.2014 20:04, insgesamt 1-mal geändert.
Mein bevorzugter Forenstyle: Magic
Mein bevorzugter Browser: FireFox
"User helfen Usern", ich bin dabei !
Versteckter Inhalt. Anmeldung und ein Minimum von 1111111 Beiträgen sind erforderlich.
Benutzeravatar
Premium Mitglieder Use®
Foren-Guru
Foren-Guru
 
Beiträge: 442
Registriert: 02.2012
Barvermögen: 789,63 Points
Bank: 10.369,11 Points
Wohnort: irgendwo auf Terra
Danke gegeben: 138
Danke bekommen: 160x in 112 Posts
Geschlecht: männlich
Deine Foren-URL: hataucheinForum.sieheSignatur.

Re: Spendenlink funktionert nicht

Beitrag#5von Premium Mitglieder rosa Meerschweinchen » 09.02.2014 20:03

ja aber das is ja auch nich der Spenden Mod, dat sieht bei mir eingebaut ganz anders aus, nicht nur als Textlink
Benutzeravatar
Premium Mitglieder rosa Meerschweinchen
Foren Benutzer
Foren Benutzer
 
Beiträge: 214
Registriert: 04.2013
Barvermögen: 6.293,21 Points
Danke gegeben: 9
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: subsilver Love

Re: Spendenlink funktionert nicht

Beitrag#6von Premium Mitglieder Use® » 09.02.2014 20:06

Jedenfalls ist das nix für mich, und mein Telefon ist auch nicht besetzt :D

Ich halt mich jetzt mal hier raus, weil das ist mir viel zu ominös :oops:
(erinnert mich an QVC :lol: )
Mein bevorzugter Forenstyle: Magic
Mein bevorzugter Browser: FireFox
"User helfen Usern", ich bin dabei !
Versteckter Inhalt. Anmeldung und ein Minimum von 1111111 Beiträgen sind erforderlich.
Benutzeravatar
Premium Mitglieder Use®
Foren-Guru
Foren-Guru
 
Beiträge: 442
Registriert: 02.2012
Barvermögen: 789,63 Points
Bank: 10.369,11 Points
Wohnort: irgendwo auf Terra
Danke gegeben: 138
Danke bekommen: 160x in 112 Posts
Geschlecht: männlich
Deine Foren-URL: hataucheinForum.sieheSignatur.


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron