Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Themen Symbole fehlen

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 484

Themen Symbole fehlen

Post#1by Premium Mitglieder Sijanca » 23.08.2011 14:07

Hallo,

wenn ich in einem bestimmten Forum ein neues Thema erstellen will, kann ich ein "Themen Symbol" auswählen.

In allen anderen Foren habe ich diese Auswahlmöglichkeit nicht. Kann ich das einstellen, dass ich immer ein Themen Symbol auswählen kann, egal wo ein neues Thema erstellt wird?

Und gleich noch eine Frage hinterher: kann ich die Symbole irgendwo austauschen/erweitern?
Vielen Dank für Eure Unterstützung!

Wünsche noch einen schönen Tag
LG
Sijanca

Image
User avatar
Premium Mitglieder Sijanca
Foren-Guru
Foren-Guru
 
Posts: 555
Joined: 06.2011
Cash on hand: 8,497.66 Points
Bank: 22,581.02 Points
Location: Landkreis München
Thanks: 207
Thanked: 95 times in 66 posts
Gender: Female
Forenstyle: GreenGrass

Re: Themen Symbole fehlen

Post#2by bullydogge » 23.08.2011 15:18

Ja kann man einstellen.
ACP--->Foren--->Foren Verwalten und dann die Foren bearbeiten(grünes Zahnrad) und Themen Symbole aktivieren auf Ja.

Und nochmal ja: Upload--->Beitrags-Symbol Upload da kannst Du die hochladen.
Und da --->ACP -> Beiträge -> Beitrags-Symbole änderst Du die
Image
Styles: Prosilver Spirit,Prosilver Special Edition,bo2Soft,Absolution
User avatar
bullydogge
Foren Benutzer
Foren Benutzer
 
Posts: 205
Joined: 11.2009
Cash on hand: 5,979.10 Points
Location: Mettmann
Thanks: 65
Thanked: 21 times in 18 posts
Gender: Male
Forenstyle: mehrere in der Signatur angeben!

Re: Themen Symbole fehlen

Post#3by Premium Mitglieder Sijanca » 24.08.2011 07:21

bullydogge wrote:ACP--->Foren--->Foren Verwalten und dann die Foren bearbeiten(grünes Zahnrad) und Themen Symbole aktivieren auf Ja.


Genau da liegt mein Problem. Das dachte ich nämlich auch, aber bei mir gibt es kein "Themen Symbole aktivieren"! :(

Aber zur zweiten Antwort: Danke, auf die Idee hätte ich auch kommen können. :oops:
Vielen Dank für Eure Unterstützung!

Wünsche noch einen schönen Tag
LG
Sijanca

Image
User avatar
Premium Mitglieder Sijanca
Foren-Guru
Foren-Guru
 
Posts: 555
Joined: 06.2011
Cash on hand: 8,497.66 Points
Bank: 22,581.02 Points
Location: Landkreis München
Thanks: 207
Thanked: 95 times in 66 posts
Gender: Female
Forenstyle: GreenGrass

Re: Themen Symbole fehlen

Post#4by Premium Mitglieder Sijanca » 24.08.2011 07:37

Korrigiere, habs gefunden. Manchmal sieht man den Wald vor lauter Bäumen nicht. Ich hab immer nur in den Kategorien anstatt in den einzelnen Foren gesucht. :???:
Vielen Dank für Eure Unterstützung!

Wünsche noch einen schönen Tag
LG
Sijanca

Image
User avatar
Premium Mitglieder Sijanca
Foren-Guru
Foren-Guru
 
Posts: 555
Joined: 06.2011
Cash on hand: 8,497.66 Points
Bank: 22,581.02 Points
Location: Landkreis München
Thanks: 207
Thanked: 95 times in 66 posts
Gender: Female
Forenstyle: GreenGrass

Re: Themen Symbole fehlen

Post#5by carol0809 » 24.08.2013 18:39

Hallo,
ich habe das selbe Problem, bin den Anleitungen gefolgt, aber ... bei mir wird " ja " nicht gespeichert. Immer wenn ich noch einmal gucken gehen, steht - Aktive Themen aktivieren: " nein " .
Image
User avatar
carol0809
Einsteiger
Einsteiger
 
Posts: 8
Joined: 08.2013
Cash on hand: 549.48 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: BrownChocolate

Re: Themen Symbole fehlen

Post#6by Lea » 24.08.2013 19:05

Jetzt bin ich etwas verwirrt.
Wie kannst du das gleiche Problem mit den fehlenden Themensymbolen haben, wenn du irgendwas mit Aktiven Themen einstellen willst?

Könntest du deine Frage, wenn möglich mit Screenshot noch mal besser erklären?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Themen Symbole fehlen

Post#7by carol0809 » 24.08.2013 19:26

Habe ich da jetzt etwas verwechselt, hmm :denk:

Ok, unter Nutzungsbedingungen sieht man meine Symbole

Image

Wenn ich versuche in einer anderen Kategorie einen Beitrag zu eröffnen, sieht man sie nicht

Image
Image
User avatar
carol0809
Einsteiger
Einsteiger
 
Posts: 8
Joined: 08.2013
Cash on hand: 549.48 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: BrownChocolate

Re: Themen Symbole fehlen

Post#8by Lea » 24.08.2013 19:41

Du musst in jedem Forum die Symbole aktivieren. :ja:

ACP --> Foren --> Foren verwalten --> gewünschtes Forum "Bearbeiten" (grünes Zahnrad)
Themen-Symbole aktivieren: auf Ja stellen.


Genau, wie es oben bereits geschrieben wurde. ;)
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Themen Symbole fehlen

Post#9by carol0809 » 24.08.2013 19:54

Ja, hatte ich verstanden, und auch gemacht. Anfangs speicherte er da " ja " leider nicht.
Jetzt ... steht überall " ja " und trotzdem sehe ich sie nicht, wenn ich einen neuen Beitrag eröffnen möchte.
Oje...aller Anfang ist schwer :?
Image
User avatar
carol0809
Einsteiger
Einsteiger
 
Posts: 8
Joined: 08.2013
Cash on hand: 549.48 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: BrownChocolate

Re: Themen Symbole fehlen

Post#10by Lea » 24.08.2013 20:06

Hast du auch wirklich in den FOREN die Themensymbole aktiviert?
In deinem ersten Text lese ich, dass du immer die
... steht - Aktive Themen aktivieren: " nein " .

eingestellt hast. Das ist eine ganz andere Funktion, bei der kurzfristig in den KATEGORIEN die Funktion zwar ausgeführt, aber nicht angezeigt wurde.

Verwechsele jetzt nicht die Aktiven Themen mit den Themen-Symbolen.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Themen Symbole fehlen

Post#11by carol0809 » 24.08.2013 20:07

Sorry, ich habe den Fehler gefunden.
Danke, für deine Mühe :blume:
Image
User avatar
carol0809
Einsteiger
Einsteiger
 
Posts: 8
Joined: 08.2013
Cash on hand: 549.48 Points
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: BrownChocolate


Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 2 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

themen-symbol phpbb3

Themen-Symbol phpbb8

phpbb themen-symbol phpbb neue beiträge icon fehlt themen- symbole bei phpbb phpbb themen-symbole phpbb3 neue themen-symbole hochladen thema mit symbol phpbb phpbb themen-symbol: phpbb8 symbol themen-symbole phpbb themensymbole aktivieren phpbb beitragssymbol hochladen phpbb themen symbol themensymbole phpbb3 upload themensymbole uploaden phpbb3 themen symbole phpbb themen-symbol deaktivieren themensymbole themensymbole forum hilfs icon neue beiträge fehlt phpbb phpbb Themensymbole weg