Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Video-Einbau funktioniert nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 963

Re: Video-Einbau funktioniert nicht

Post#16by quake3forum » 03.07.2013 16:12

danke :) und sorry das ich erst so spät reagiere ,hab internetprobleme ( KD erweitert ) und ich hab wohl die benachrichtigungen noch nicht richtig eingestellt .

es war der adblocker ,ehrlich gesagt,wär ich nicht drauf gekommen , weil es auf anderen seite und forum trotzdem funktioniert .tsts manchmal sind es die einfachsten dinge die man aus den augen verliert :)
User avatar
quake3forum
Lehrling
Lehrling
 
Posts: 20
Joined: 06.2013
Cash on hand: 778.56 Points
Location: Niedersachsen
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: subBlack Yellow

Re: Video-Einbau funktioniert nicht

Post#17by Lea » 03.07.2013 16:19

Es macht mich immer wieder traurig, wenn ich lese: "Ach, den Werbeblocker muss ich ausschalten?"

Ich möchte dir diesen Beitrag ans Herz legen:
--> phpbb-tipps-anleitungen/blocker-banner-t41640.html
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Video-Einbau funktioniert nicht

Post#18by quake3forum » 03.07.2013 23:32



Es macht mich immer wieder traurig,

bei allem respekt , es gibt wahrlich schlimmere dinge die einen traurig machen können .....

zum thema ad-blocker . internetmässsig/gametechnisch bin ich kein neuling ,nur bezüglich php.
allerdings steht das nicht zwingend im zusammenhang mit dem adblocker . wenn man anfängt mit php,hat man soviel um die ohren (hp u.v.m. hab ich auch noch ) das man auf so eine simple idee einfach nicht kommt . klar würde mir das beim sufen auffallen ,aber hier eben nunmal nicht .
sorry , ich wollte dich nicht traurig machen , werd mich bemühen das es nicht mehr vorkommt ;)
User avatar
quake3forum
Lehrling
Lehrling
 
Posts: 20
Joined: 06.2013
Cash on hand: 778.56 Points
Location: Niedersachsen
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: subBlack Yellow

Re: Video-Einbau funktioniert nicht

Post#19by Lea » 03.07.2013 23:35

Ich glaube, du hast den Link nicht gelesen, den ich dir dabei gepostet habe, denn das macht mich traurig.

Durch das Benutzen des Ad-Blockers verhinderst du, dass du deinen Beitrag zu den Kosten der Server mit übernimmst.
Denn dein Forum ist nicht Werbefrei gebucht.

Somit betreibst du dein Forum auf Kosten anderer ...
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Video-Einbau funktioniert nicht

Post#20by quake3forum » 18.07.2013 22:43

soweit ich weiss ist ein ad-blocker nicht strafbar . wenn dieses forum nun kostenlos angeboten wird ( was cyberlord auch macht ) dann finde ich es unhöflich , dem user einen vorwurf draus zu machen .

ich habe die zahlungsmodalitäten gelesen .......das allein wär schon ein thema wert .
ausserdem finde ich es auch unnötig ,über derart kleinkram einen aufriss zu machen .
ich bin jetzt auch traurig .
User avatar
quake3forum
Lehrling
Lehrling
 
Posts: 20
Joined: 06.2013
Cash on hand: 778.56 Points
Location: Niedersachsen
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: subBlack Yellow

Re: Video-Einbau funktioniert nicht

Post#21by Teamleiter & Techniker Gooof » 18.07.2013 22:47

Geht das denn nicht schon lange wieder?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Video-Einbau funktioniert nicht

Post#22by quake3forum » 19.07.2013 15:21

natürlich :) denn der adblocker ist deaktiviert seit dem ich das weiss und ich habe auch in meinem forum darauf hingewiesen .
User avatar
quake3forum
Lehrling
Lehrling
 
Posts: 20
Joined: 06.2013
Cash on hand: 778.56 Points
Location: Niedersachsen
Thanks: 1
Thanked: 0 time in 0 post
Gender: None specified
Forenstyle: subBlack Yellow

Previous

Return to "phpBB3: Hilfestellungen bei der Benutzung"


 

Who is online

Users browsing this forum: Exabot [Bot] and 2 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

link für die video-einbauanleitung

Link für Video-Einbauanleitung bbvideo nicht sichtbar bbcode bbvideo nicht sichtbar phpbb8 player iframe einfügen lukes link einbau phpBB BB video phpbb8.de video erscheint nicht phpbb3 videos gehen im forum nicht LINK FÜR VIDEO-EINBAUANLEITUNG

  • Similar topics
    Replies
    Views
    Last post