Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Admin- Bereich nur weisse Seite

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 802

Admin- Bereich nur weisse Seite

Beitrag#1von Shadowwhv » 11.09.2014 17:18

Hallo. Ich habe schon gestöbert, doch leider nichts gefunden, was mir weiterhelfen würde.

Ich habe heute ein neues Forum angemeldet. Ich konnte es aktivieren und mich anmelden.

Wenn ich auf den Adminbereich gehe, kann ich mein Passwort eingeben, bekomme dann aber nur eine weiße Seite angezeigt.

Werbeblocker ist aus, Cache und Cookies gelöscht, hat alles nichts gebracht. Habe es mit Opera und Chrome probiert.

Ich habe auch für 2 Minuten mein Antivirenprogramm ausgeschaltet und es getestet, ging aber auch nicht.

Könnt ihr mir da bitte weiterhelfen?
Benutzeravatar
Shadowwhv
Einsteiger
Einsteiger
 
Beiträge: 3
Registriert: 08.2014
Barvermögen: 367,52 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Ähnliche Themen
» Beim Absenden weiße Seite

Re: Admin- Bereich nur weisse Seite

Beitrag#2von Shadowwhv » 11.09.2014 17:47

Geht auch nicht. Safari, Dolphin, etc. probiere ich jetzt nicht alle aus. Es müsste eigentlich gehen, denn ich habe noch ein Forum bei euch und da geht alles. Oder gibt es vielleicht Probleme, weil ich beide mit der gleichen E-Mail registriert habe?
Benutzeravatar
Shadowwhv
Einsteiger
Einsteiger
 
Beiträge: 3
Registriert: 08.2014
Barvermögen: 367,52 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Admin- Bereich nur weisse Seite

Beitrag#3von Teamleiter & Techniker Gooof » 11.09.2014 18:09

Es sollte nun wieder funktionieren, leider gibt es da ein Problem mit unserem Pageview Counter im ACP Index bei neuen Foren.

Das Problem wird noch weiter untersucht.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Admin- Bereich nur weisse Seite

Beitrag#4von Shadowwhv » 11.09.2014 18:26

Ja klappt. Vielen Dank. :good:
Benutzeravatar
Shadowwhv
Einsteiger
Einsteiger
 
Beiträge: 3
Registriert: 08.2014
Barvermögen: 367,52 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste