Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Adminbereich Probleme - weiße Seite

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 930

Adminbereich Probleme - weiße Seite

Post#1by kevinx3 » 26.03.2010 22:35

Hallo Ihr lieben. Also ich habe ein Problem! Ich habe ein Forum übernommen und bekomme im Adminvbereich immer alles weiß angezeigt. Also: Ich verwalte einen User, klicke auf absenden, alles weiß; oder will ein Mitglied aus einer Grupper entfernen, ich brauche 3 Versuche, bis ich die Gruppe angezeigt bekomme und dann wenn ich auf absenden klicke wieder alles weiß. An was kann das liegen? Kann man es beheben?

lg
kevin
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich probleme

Post#2by tups » 26.03.2010 22:45

Hast du es schon mal mit einem anderen Browser versucht?

Lösche mal die Cookies und den Cache in deinem Browser, wenn das dann auch nichts gebracht hat, dann leere mal den Board-Cache (ACP dann nach ganz unten scrollen, dort dann bei Board-Cache leeren auf Ausführen klicken)



LG Peter
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

Re: Adminbereich probleme

Post#3by kevinx3 » 26.03.2010 22:55

nun es hat leider nichts gebracht, bei dem anderen Admin das gleiche Problem :(
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich probleme

Post#4by tups » 26.03.2010 22:58

Hast du einen Werbeblocker? Deaktiviere diesen dann mal, und Popup zulassen.
Evtl. blockt da auch ein Virenprogramm, Antivir z.B. macht das sehr gern, wenn es nicht richtig eingestellt ist.
Möglich wäre auch noch eine Firewall, die da blockiert

LG Peter
Image
User avatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Posts: 7019
Joined: 06.2009
Cash on hand: 100,578.29 Points
Bank: 125,443.10 Points
Thanks: 561
Thanked: 1770 times in 1468 posts
Gender: Male

Re: Adminbereich probleme

Post#5by Teamleiter & Techniker Gooof » 26.03.2010 23:08

Um welches Forum geht es da genau?
So ein Problem gab es neulich schonmal, aber mehr könnte ich erst sagen, wenn ich es gesehen habe.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Adminbereich Probleme - weiße Seite

Post#6by kevinx3 » 26.03.2010 23:09

hilft auch nicht :emot-shakehead:
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich Probleme - weiße Seite

Post#7by kevinx3 » 26.03.2010 23:11

User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich Probleme - weiße Seite

Post#8by Teamleiter & Techniker Gooof » 27.03.2010 00:09

Ich konnte da nun einen Fehler finden und beheben,
normal sollte es nun auch wieder funktionieren.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Adminbereich Probleme - weiße Seite

Post#9by kevinx3 » 27.03.2010 00:19

ich habe teilweise immernoch nur weißes bild :(
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich Probleme - weiße Seite

Post#10by Teamleiter & Techniker Gooof » 27.03.2010 00:34

äm wo genau?

Bei der Benutzer-Verwaltung ist bei mir nun alles ok.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Adminbereich Probleme - weiße Seite

Post#11by kevinx3 » 27.03.2010 00:35

benutzer und gruppenverwaltung
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich Probleme - weiße Seite

Post#12by kevinx3 » 27.03.2010 00:40

edit: Benutzerverwaltung ohne Probleme! Aber die Gruppen achen immernoch Probleme
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Adminbereich Probleme - weiße Seite

Post#13by Teamleiter & Techniker Gooof » 27.03.2010 00:46

ah ok danke, das sollte nun auch gehen! :thumbsup:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Adminbereich Probleme - weiße Seite

Post#14by schubbi116 » 27.03.2010 00:56

Funktioniert nun einwahndfrei, Danke!

LG
Schubbi
schubbi116
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 700.10 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Male

Re: Adminbereich Probleme - weiße Seite

Post#15by kevinx3 » 27.03.2010 00:58

geht wieder! danke! :thumbsup:
User avatar
kevinx3
Lehrling
Lehrling
 
Posts: 15
Joined: 01.2010
Cash on hand: 622.85 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Next

Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb3 weiße seite

phpbb weiße seite

phpbb3 weisse seite

phpbb weise seite

phpbb3 acp weiße seite

phpbb weisse seite im acp

phpbb admin weiss

phpbb admin weiße seite

phpbb3 forum leere seite

phpbb leere seite

phpbb3 admin weiße seite phpbb neues forum weisse seite weisser adminbereich phpbb administrationsbereich leere seite acp leere seite phpbb phpbb acp benutzer und gruppen leere seite phpbb3 forum weiße seite phpbb3 leere seite bei aktivierungslink leere seite bei login phpbb phpbb3 adminbereich weiße seite acp phpbb3 leere seite phpbb3 leere seite phpbb weisse seite admin bereich phpbb3 leere seiten php bb admin seite ist leer