Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Anstelle eingesetztem Bild der Userin......

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 1125

Anstelle eingesetztem Bild der Userin......

Beitrag#1von Brigitte Richartz » 30.01.2015 18:47

moin zusammen

Eine Userin setzte heute ihren Garten mit Schnee ein
das 1 Bild sehen User und ich normal
das 2. Bild sieht eine Userin mit Garten
und wir anderen im Moment 2 sehen einen blutenden Mann dort
Was ist das ?
Denn es ist nicht das 1. Mal das so was ähnliches passiert
nur danach wars schnell irgendwie wieder normal
aurelio hat geschrieben:
Marianne hat geschrieben:So sieht es bei uns zur Zeit aus,
es sieht aus als ob noch mehr kommt.

Bild

Bild


ich sehe diese beiden Bilder

##################################### das hab ich jetzt zitiert und hier eingesetzt,
habe es aber auch geknippst
#############################

Dann war vor ein paar Tagen,
als ich etwas beantworten wollte
also das Schreibfeld offen hatte
Werbung in schon geschriebenen das man ja dann da drunter sehen kann
auch was mystriös
und dort war kein Bild vorher hochgeladen worden
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#2von Brigitte Richartz » 30.01.2015 19:59

?? hallo Melisande
welcher Fremdhoster ?
Tinipic ist es, also der bei uns drinne ist
und das 2., Bild ist NICHT von der Userin eingesetzt
Da sollte auch der Schneegarten sein
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#3von Premium Mitglieder Scipio » 30.01.2015 20:11

In dem Fall ist Tinipic der Fremdhoster
Das hatte ich auch schon
Lösch das Bild un lade es (das Richtige) neu (oder lass es von dem Mitglied machen) hoch, dann ist das Problem beseitigt und alles ist gut.

Wie es dazu kommt kann mehrere Gründe haben (Gehackter Hoster, Doppelbefehl)

Das Bild ist nicht selten im Netz zu finden

Das Bild kommt von irgendwelchen Osteuropäern
Benutzeravatar
Premium Mitglieder Scipio
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 12.2011
Barvermögen: 1.895,70 Points
Danke gegeben: 73
Danke bekommen: 49x in 21 Posts
Geschlecht: männlich
Deine Foren-URL: http://www.plauder-wg.de
Forenstyle: X-Silver

folgende User möchten sich bei Premium Mitglieder Scipio bedanken:

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#4von Brigitte Richartz » 30.01.2015 20:18

Danke dir herzlich
ja mittlerweile wissen wir das es osteuropäisch ist

Nochmal Danke und ein schönes WE
LG Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#5von Premium Mitglieder Scipio » 30.01.2015 20:20

Gerne ;)

Danke, dir auch ein schönes WE
Benutzeravatar
Premium Mitglieder Scipio
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 12.2011
Barvermögen: 1.895,70 Points
Danke gegeben: 73
Danke bekommen: 49x in 21 Posts
Geschlecht: männlich
Deine Foren-URL: http://www.plauder-wg.de
Forenstyle: X-Silver

folgende User möchten sich bei Premium Mitglieder Scipio bedanken:

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#6von Anschi » 17.02.2015 17:38

Wir hatten das heute auch bei einer Userin, dass ihr Bild einfach durch ein anderes "ersetzt" worden war.....zum Glück hatte sie "nur" ein Landschaftsbild statt ihres eigenen...aber sehr seltsam war es schon... Sollte tinypic davon in Kenntnis gesetzt werden? Aber ich vermute, da das schon häufiger aufgetreten ist, wissen die schon Bescheid...

Lieben Gruß! Anschi
Benutzeravatar
Anschi
Lehrling
Lehrling
 
Beiträge: 25
Registriert: 11.2013
Barvermögen: 1.017,79 Points
Danke gegeben: 1
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#7von Premium Mitglieder Ameise-Margrit » 17.02.2015 18:50

Dieses Problem hatten wir vor vielen Jahren schon, und nur bei tinipic. :cool:

Habe deshalb nie mehr was dort hochgeladen.
Nirgends sonst habe ich das erlebt.
Ich bin bei Photobucket mit Premium-Acc.
auch Abload.de ist sehr zuverlässig. :good:
Bild
Benutzeravatar
Premium Mitglieder Ameise-Margrit
Foren Mitglied
Foren Mitglied
 
Beiträge: 82
Registriert: 04.2014
Barvermögen: 4.790,39 Points
Wohnort: Südpfalz
Danke gegeben: 31
Danke bekommen: 1x in 1 Post
Geschlecht: weiblich
Deine Foren-URL: http://margrit-ameise.de
Forenstyle: eTech

Re: Anstelle eingesetztem Bild der Userin......

Beitrag#8von Premium Mitglieder Emanuell » 17.02.2015 19:20

Das kenne ich auch von tinipic.
Nach einer gewissen Zeit werden die Bilder gelöscht.
Dadurch bekommt ein anderes Bild den Code vom gelöschten
und das wird dann angezeigt.
Bei uns war es mal ganz krass. Ein Avatar wurde gelöscht und dafür
hatten wir ein Riesenbild als Ava was das ganze Forum auseinander zog.
Seitdem lade ich fast keine Bilder mehr bei tinipic hoch.

Gruß Emanuell
Der Jammer mit den Weltverbesserern ist, dass sie nicht bei sich selber anfangen.
Bild
Benutzeravatar
Premium Mitglieder Emanuell
Foren-Guru
Foren-Guru
 
Beiträge: 383
Registriert: 10.2013
Barvermögen: 9.738,77 Points
Wohnort: Regenbogenland
Danke gegeben: 131
Danke bekommen: 118x in 84 Posts
Geschlecht: weiblich
Deine Foren-URL: geht dich nix an


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast