Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[OFFEN] Ein Bild lädt ...

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 301

[OFFEN] Ein Bild lädt ...

Post#1by saarfruchti » 27.09.2008 07:44

Hallo,

ein user im Forum hat als einziger das Problem, wenn er in ein Forum geht um einen Beitrag zu lesen dann dunkelt sich der Bildschirm ab und ich nehme an ein Bild lädt dann?!

Das hat er dazu geschrieben:

die Funktion "zum ersten ungelesenen Beitrag" klappt bei mir nicht richtig, hat das noch jemand ? Wenn ich es versuche, dann kommt ne kleine Leiste und der Bildschirmrest wird abgedunkelt :

Und so soll es aussehen:
Image

Da er der einzige ist mit dem Problem kann es ja nicht am Forum liegen.

Vieleicht hat hier jemand eine Idee was das sein könnte?

Danke
Ich benutze den Style bo2soft.

klickund klick
User avatar
saarfruchti
Foren-Guru
Foren-Guru
 
Posts: 466
Joined: 02.2008
Cash on hand: 1,837.77 Points
Bank: 557.30 Points
Thanks: 7
Thanked: 5 times in 4 posts
Gender: Male
Forenstyle: AeroBlue

Similar topics
» Shoutbox lädt nicht mehr

Post#2by saarfruchti » 27.09.2008 08:43

Hallo,

habe gerade herausgefunden das es bei allen so ist, auch bei mir.
Wenn man vorne auf den kleinen pfeil klickt, dunkelt sich das Forum ab und es wird versucht ein Bild oder ähnliches zu laden.

Ich habe den pfeil mal eingekreist.

Image

Danke
Ich benutze den Style bo2soft.

klickund klick
User avatar
saarfruchti
Foren-Guru
Foren-Guru
 
Posts: 466
Joined: 02.2008
Cash on hand: 1,837.77 Points
Bank: 557.30 Points
Thanks: 7
Thanked: 5 times in 4 posts
Gender: Male
Forenstyle: AeroBlue

Post#3by Teamleiter & Techniker Gooof » 28.09.2008 23:43

ist zwar eher ein Style Fehler ;) aber ich guck mir den gleich mal an.

edit:
den Fehler haben alle subSilver2 Styles, Lösung ist in arbeit. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest