Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] Einstellung der "nach oben"-Funktion (vPlasma)?

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 203

[beendet] Einstellung der "nach oben"-Funktion (vPlasma)?

Beitrag#1von Det » 22.09.2009 11:30

Hallo. Ich bräuchte bitte eure Hilfe:
Bei meinem Style (vPlasma) führt der Klick auf die "nach oben" Funktion nicht auf den Threadanfang, sondern auf die Forenstartseite, bzw. auf das Portal.
Was müsste ich unter welchem Menue einstellen um das zu ändern?

Mein Forum: http://www.pc-onlinefreunde.de/index.php

Danke schonmal im voraus.
Gruß
Det
Zuletzt geändert von Teamleiter & Techniker Gooof am 22.09.2009 15:18, insgesamt 3-mal geändert.
Grund: Verschoben von phpbb2 nach phpbb3
Benutzeravatar
Det
 
Highscores: 267

Re: [OFFEN]Einstellung der "nach oben"-Funktion ?

Beitrag#2von Lea » 22.09.2009 14:57

Da muss ich dich leider auf den Chef vertrösten. Er muss sich das mal ansehen.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: [offen]Einstellung der "nach oben"-Funktion ?

Beitrag#3von Det » 22.09.2009 15:14

Danke Lea. Dann warte ich mal auf den Chef.
Ich habe meine Anfrage leider irrtümlich in den falschen Bereich gestellt, da ich ein phpBB3 Forum habe.
Leider habe ich meinen Fehler erst bemerkt als ich den Beitrag schon geschrieben hatte.
Tut mir leid. :pardon:

Gruß
Det
Benutzeravatar
Det
 
Highscores: 267

Re: [beendet] Einstellung der "nach oben"-Funktion (vPlasma)?

Beitrag#4von Det » 22.09.2009 16:52

Die Heinzelmännchen waren da. :thumbsup:
Jetzt funktioniert es wie gewünscht. Vielen Dank ! :emot-highfive:
Benutzeravatar
Det
 
Highscores: 267

folgende User möchten sich bei Det bedanken:

Re: [beendet] Einstellung der "nach oben"-Funktion (vPlasma)?

Beitrag#5von schnuff » 25.09.2009 19:24

Ich habe das selbe Problem aber bei dem Style Aero Red
Benutzeravatar
schnuff
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 09.2009
Barvermögen: 0,00 Points
Danke gegeben: 2
Danke bekommen: 7x in 5 Posts
Geschlecht: nicht angegeben

Re: [beendet] Einstellung der "nach oben"-Funktion (vPlasma)?

Beitrag#6von Det » 25.09.2009 23:15

Hallo schnuff.
Wahrscheinlich ist es besser wenn Du das in einem extra Thread nochmal meldest. Da in diesem Thread das Problem als "beendet" eingestuft wurde, kann es dauern bis Gooof oder ein anderes Team-Mitglied darauf aufmerksam wird.
Benutzeravatar
Det
 
Highscores: 267


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron