Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Extrem lange Ladezeiten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 1069

Extrem lange Ladezeiten

Beitrag#1von Premium Mitglieder Killarney » 22.01.2014 10:32

Hallo ihr´s,

wir haben eeeeextrem lange Ladezeiten im Forum. Manche Foris kommen gar nicht rein, bei anderen funktioniert alles normal und schnell.
Auch hier im Support ist alles sehr langsam.

Ist das nur bei uns so??

Danke und liebe Grüße,
Brigitte
Liebe Grüße,
Brigitte
Benutzeravatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 10.2013
Barvermögen: 119,18 Points
Bank: 2.446,94 Points
Danke gegeben: 23
Danke bekommen: 7x in 4 Posts
Geschlecht: nicht angegeben
Forenstyle: eTech Green

Webserver Probleme?

Beitrag#2von Premium Mitglieder Juppi » 22.01.2014 10:32

Seit 50 Minuten ist der Webserver #2 A und B ausgestiegen.

Kann nur mit dem Handy den Support und mein Forum auf rufen.

Anke
Benutzeravatar
Premium Mitglieder Juppi
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1180
Registriert: 12.2011
Barvermögen: 3.881,92 Points
Bank: 39.322,82 Points
Danke gegeben: 113
Danke bekommen: 201x in 148 Posts
Geschlecht: weiblich

Re: Extrem lange Ladezeiten

Beitrag#3von Premium Mitglieder Dorismaya » 22.01.2014 10:41

Ist bei mir genauso :denk:
Bild Liebe Grüße Doris
Bild
Die Treue eines Hundes ist ein kostbares Geschenk, das nicht minder bindende moralische
Verpflichtungen auferlegt als die Freundschaft zu einem Menschen. Konrad Lorenz
Benutzeravatar
Premium Mitglieder Dorismaya
eingestellter User
eingestellter User
 
Beiträge: 54
Registriert: 03.2013
Barvermögen: 1.957,94 Points
Wohnort: 37290 Meißner
Danke gegeben: 12
Danke bekommen: 12x in 9 Posts
Geschlecht: weiblich
Forenstyle: subsilver2

Re: Extrem lange Ladezeiten

Beitrag#4von Viruz » 22.01.2014 10:42

Kann ich nur bestätigen,meine eigenes Forum und der Support sind schwer aufzurufen. ;)
Bis zur Rückkehr des Foreneigners und Administrators ist zur Zeit das Forum nur zum Lesen geöffnet.
Die Suchfunktion kann genutzt werden.
Ein Supporter steht im Moment nicht zur Verfügung.

Daher ist eine Anmeldung hier nicht nötig.
Benutzeravatar
Viruz
Foren-Guru
Foren-Guru
 
Beiträge: 361
Registriert: 10.2013
Barvermögen: 0,04 Points
Bank: 0,00 Points
Danke gegeben: 458
Danke bekommen: 195x in 111 Posts
Geschlecht: männlich
Forenstyle: RedSunrise

Re: Extrem lange Ladezeiten

Beitrag#5von Garafia » 22.01.2014 10:50

Es geht mir genau so.

Das Anmelden hier im Support hat ca. 3 Minuten gedauert, den Beitrag aufrufen ebenfalls. Ich denke, das Antwortet nimmt jetzt auch noch mal so viel Zeit in Anspruch. So ist es zumindest bei uns im Forum.

Die Shoutbox hat sich noch gar nicht aufbauen können und die letzten Themen hier im Support ebenfalls nicht. Dort kommt diese Meldung:

· Die letzten Beiträge· Die meistgelesenen Themen· Beliebteste ThemenSorry.. the box loading too slow, please try again.

Momentan lässt sich unser Forum seit einigen Minuten gar nicht mehr aufrufen.
Benutzeravatar
Garafia
Foren Mitglied
Foren Mitglied
 
Beiträge: 81
Registriert: 04.2013
Barvermögen: 2.477,76 Points
Danke gegeben: 13
Danke bekommen: 1x in 1 Post
Geschlecht: weiblich

Re: Extrem lange Ladezeiten

Beitrag#6von Premium Mitglieder Vollstrecker » 22.01.2014 11:35

Moin Moin

was die Erreichbarkeit und Schnelligkeit betrifft schließe ich mich

meinen Vormeldern an.. wäre schön wen es bald behoben ist..

LG Jörg
:blume:
Benutzeravatar
Premium Mitglieder Vollstrecker
Lehrling
Lehrling
 
Beiträge: 20
Registriert: 04.2013
Barvermögen: 871,85 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Deine Foren-URL: http://www.v-e-g.de
Forenstyle: prosilver Special Anna

Re: Extrem lange Ladezeiten

Beitrag#7von Premium Mitglieder Emanuell » 22.01.2014 11:37

Ich habe Positives zu vermelden.
Bei mir klappt alles so schnell wie immer.
Bei meinen Foren und hier vom Support.

Allerdings hat ein Mitglied Probleme.

Gruß Emanuell
Der Jammer mit den Weltverbesserern ist, dass sie nicht bei sich selber anfangen.
Bild
Benutzeravatar
Premium Mitglieder Emanuell
Foren-Guru
Foren-Guru
 
Beiträge: 383
Registriert: 10.2013
Barvermögen: 9.738,77 Points
Wohnort: Regenbogenland
Danke gegeben: 131
Danke bekommen: 118x in 84 Posts
Geschlecht: weiblich
Deine Foren-URL: geht dich nix an

Re: Extrem lange Ladezeiten

Beitrag#8von ute42 » 22.01.2014 12:18

Bei mir ist die Ladezeit auch extrem lang. Hoffentlich ändert sich das bald wieder :???:
Benutzeravatar
ute42
Auszubildender
Auszubildender
 
Beiträge: 45
Registriert: 03.2013
Barvermögen: 1.453,45 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: weiblich
Forenstyle: bo2Soft

Re: Extrem lange Ladezeiten

Beitrag#9von Premium Mitglieder Emanuell » 22.01.2014 12:22

Ich weiss ja nicht ob das etwas zu sagen hat aber
ich kann eure Foren genauso schnell aufrufen wie meine eigenen.

Gruß Emanuell
Der Jammer mit den Weltverbesserern ist, dass sie nicht bei sich selber anfangen.
Bild
Benutzeravatar
Premium Mitglieder Emanuell
Foren-Guru
Foren-Guru
 
Beiträge: 383
Registriert: 10.2013
Barvermögen: 9.738,77 Points
Wohnort: Regenbogenland
Danke gegeben: 131
Danke bekommen: 118x in 84 Posts
Geschlecht: weiblich
Deine Foren-URL: geht dich nix an

Serverproleme??? Forum nicht erreichbar

Beitrag#10von NikiMomo » 22.01.2014 13:04

Hallo Zusammen,
Unser Forum diabetes-katzen.userboard.org
Ist nicht erreichbar bzw. nur sporadisch mitvsehr langen Ladezeiten.
Auch das Supportforum hat sehr lange Ladezeiten und ich bin froh, dass ich jetzt überhaupt drauf gekommen bin.
Wir haben momentan noch nicht viel Traffic drauf,sind vorgestern erst gestartet....
Meine potentiellen User warten darauf, dass sie sich registrieren können...
Lg
Marlies
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 28
Registriert: 10.2013
Barvermögen: 1.272,47 Points
Danke gegeben: 5
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Extrem lange Ladezeiten

Beitrag#11von Premium Mitglieder Hundestammtisch » 22.01.2014 13:23

Ich schliess mich an - das Anmelden und posten hier hat sicherlich 30 Minuten gedauert und im Forum ist es ähnlich "zügig".
Benutzeravatar
Premium Mitglieder Hundestammtisch
Lehrling
Lehrling
 
Beiträge: 23
Registriert: 04.2013
Barvermögen: 1.116,49 Points
Danke gegeben: 2
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Forenstyle: subsilver2

Re: Extrem lange Ladezeiten

Beitrag#12von Premium Mitglieder Killarney » 22.01.2014 13:27

Emanuell, ich weiß nicht, was das zu bedeuten hat...
Einige von meinen Foris kommen auch ganz normal in´s Forum, haben normale Ladezeiten.
Und wir anderen brauchen für einen Seitenwechsel ca. 2-4 Minuten.

Ich kann z. B. die anderen Foren hier auch nicht normal auffrufen.

Jede andere Seite lädt ganz normal.
Liebe Grüße,
Brigitte
Benutzeravatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 10.2013
Barvermögen: 119,18 Points
Bank: 2.446,94 Points
Danke gegeben: 23
Danke bekommen: 7x in 4 Posts
Geschlecht: nicht angegeben
Forenstyle: eTech Green

Re: Extrem lange Ladezeiten

Beitrag#13von Viruz » 22.01.2014 13:34

Bei mir fluppt wieder alles in Normalgeschwindigkeit. ;)
Bis zur Rückkehr des Foreneigners und Administrators ist zur Zeit das Forum nur zum Lesen geöffnet.
Die Suchfunktion kann genutzt werden.
Ein Supporter steht im Moment nicht zur Verfügung.

Daher ist eine Anmeldung hier nicht nötig.
Benutzeravatar
Viruz
Foren-Guru
Foren-Guru
 
Beiträge: 361
Registriert: 10.2013
Barvermögen: 0,04 Points
Bank: 0,00 Points
Danke gegeben: 458
Danke bekommen: 195x in 111 Posts
Geschlecht: männlich
Forenstyle: RedSunrise

Re: Extrem lange Ladezeiten

Beitrag#14von Premium Mitglieder Killarney » 22.01.2014 13:39

Emanuell, ich weiß nicht, was das bedeuten kann.
Bei uns kommen auch einige Leute in´s Forum und haben normale Ladezeiten. Die anderen, wie ich, warten bei einem Seitenwechsel bestimmt 2-3 Minuten....
Die anderen Foren hier kann ich auch nicht normal aufrufen.

Jede andere Seite flutscht....

Edit: Hier fluppt immer noch nix
Liebe Grüße,
Brigitte
Benutzeravatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 10.2013
Barvermögen: 119,18 Points
Bank: 2.446,94 Points
Danke gegeben: 23
Danke bekommen: 7x in 4 Posts
Geschlecht: nicht angegeben
Forenstyle: eTech Green

Re: Extrem lange Ladezeiten

Beitrag#15von Premium Mitglieder Emanuell » 22.01.2014 13:42

Killarney hat geschrieben:Emanuell, ich weiß nicht, was das bedeuten kann.


Keine Ahnung bei mir ist und war alles ok.

Gruß Emanuell
Der Jammer mit den Weltverbesserern ist, dass sie nicht bei sich selber anfangen.
Bild
Benutzeravatar
Premium Mitglieder Emanuell
Foren-Guru
Foren-Guru
 
Beiträge: 383
Registriert: 10.2013
Barvermögen: 9.738,77 Points
Wohnort: Regenbogenland
Danke gegeben: 131
Danke bekommen: 118x in 84 Posts
Geschlecht: weiblich
Deine Foren-URL: geht dich nix an

Nächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste