Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Extrem lange Ladezeiten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 1022

Extrem lange Ladezeiten

Post#1by Premium Mitglieder Killarney » 18.11.2014 22:50

Liebes Support Team,

ich habe extrem lange Ladezeiten in unserem Forum. Auch hier im Support Team dauert ein Seitenaufbau 30-60 Sek.
Dabei ist es egal, welchen Browser ich benutze (hab IE und Firefox probiert).

Jede andere Seite flutscht gewohnt schnell.

Ist das nur bei mir so? Woran kann es liegen??

Herzlichen Dank schonmal für Hilfe.

Liebe Grüße,
Brigitte
Liebe Grüße,
Brigitte
User avatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Posts: 58
Joined: 10.2013
Cash on hand: 119.18 Points
Bank: 2,022.49 Points
Thanks: 23
Thanked: 7 times in 4 posts
Gender: None specified
Forenstyle: eTech Green

Re: Extrem lange Ladezeiten

Post#2by Premium Mitglieder Killarney » 18.11.2014 23:38

Das dachte ich auch erst.
Aber jede andere Seite lädt ratzfatz.
Habe jetzt hier mehrere andere Foren angeklickt. Manche sind sofort da, andere laden auch ewig. :denk:
Liebe Grüße,
Brigitte
User avatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Posts: 58
Joined: 10.2013
Cash on hand: 119.18 Points
Bank: 2,022.49 Points
Thanks: 23
Thanked: 7 times in 4 posts
Gender: None specified
Forenstyle: eTech Green

Re: Extrem lange Ladezeiten

Post#3by Клиндат » 18.11.2014 23:49

versuchen pale moon
Code: Select all
 http://www.palemoon.org/
zzgl Aktuelles
Last edited by Melisande on 19.11.2014 00:35, edited 1 time in total.
Reason: Fremdlink in Code-Tag gesetzt. Regeln beachten!
Vor dir wird sich das furchtbarste Geheimnis bald öffnen......................
Image
User avatar
Клиндат
Lehrling
Lehrling
 
Posts: 20
Joined: 05.2013
Cash on hand: 1,274.72 Points
Bank: 0.00 Points
Location: CENTER OF MAGIC AND WITCHCRAFT
Thanks: 0
Thanked: 9 times in 5 posts
Gender: Male
Your Forum URL: http://magik.phpbb.so/

Re: Extrem lange Ladezeiten

Post#4by Premium Mitglieder Killarney » 22.11.2014 20:53

Liebes Support Team,

in meiner Verzweiflung muss ich euch jetzt doch nochmal "belästigen".

Seit Dienstag hab ich diese ewig langen Ladezeiten. Es dauert teilweise bis zu 10 Minuten bis sich eine Seite aufbaut. Kommt auch vor, dass sie sich gar nicht komplett aufbaut.

Ihr könnt euch sicher vorstellen, WIE nervig das ist.

Nun hab ich die ganze Woche mit der Technik-Hotline meines Providers versucht das Problem zu beseitigen. Ich weiß nicht mehr, was wir alles durchhaben.
Gestern war noch ein Freund da, der bisher jedes Computer/I-Net Problem gelöst bekam. Aber selbst er ist gescheitert.

Da diese langen Ladezeiten wirklich nur in meinem Forum und hier auf eurer Seite (und in vielen der anderen Foren, die ihr hostet) auftreten, wollte ich nochmal fragen, ob es nicht doch an einem eurer Server liegen kann?

Ich bin echt verzweifelt und weiß keinen Rat mehr.
Liebe Grüße,
Brigitte
User avatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Posts: 58
Joined: 10.2013
Cash on hand: 119.18 Points
Bank: 2,022.49 Points
Thanks: 23
Thanked: 7 times in 4 posts
Gender: None specified
Forenstyle: eTech Green

Re: Extrem lange Ladezeiten

Post#5by Premium Mitglieder Kurt W » 22.11.2014 23:21

Also ich habe gerade mal einige deiner Forenseiten aufgerufen, werden bei mir blitzschnell geladen. :ja:

Auch habe ich hier im Support Forum noch keine lange Ladezeiten festgestellt. Auch hier werden bei mir die Seiten normal schnell geladen.

Gruß Kurt
User avatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Posts: 1272
Joined: 04.2010
Cash on hand: 37,980.76 Points
Location: Nürnberg
Thanks: 192
Thanked: 354 times in 212 posts
Gender: Male
Your Forum URL: www.pc-sicherheit.net

The following user would like to thank Premium Mitglieder Kurt W for this post

Re: Extrem lange Ladezeiten

Post#6by Premium Mitglieder Killarney » 02.12.2014 21:52

Für den Fall, dass noch jemand das Problem hat..... Dann braucht derjenige nicht, wie ich, fast zwei Wochen ohne sein Forum auszukommen.

Diese extremen Ladezeiten lagen an der Firmware des Routers (Fritz Box). Die aktuelle Version (Fritz!Os 6.20) hat Probleme mit bestimmten Verbindungen. Nachzulesen hier .
Mit der Beta Version funktioniert wieder alles.
Liebe Grüße,
Brigitte
User avatar
Premium Mitglieder Killarney
eingestellter User
eingestellter User
 
Posts: 58
Joined: 10.2013
Cash on hand: 119.18 Points
Bank: 2,022.49 Points
Thanks: 23
Thanked: 7 times in 4 posts
Gender: None specified
Forenstyle: eTech Green

The following user would like to thank Premium Mitglieder Killarney for this post


Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest