Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Fehlerhafte Installation jeder MOD

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 198

Fehlerhafte Installation jeder MOD

Beitrag#1von konne55 » 23.10.2011 15:49

Hallo leute, ich versuche jetzt schon seit längerem endlich eine MOD in userem Stufenforum zu integrieren,
am wichtigsten wäre vorerst der "Bedank-o-mat" um sich bei jedem Post bedanken zu können.
Auch wenn es noch so easy erscheint und ich wirklich alles, genauestens nach Anleitung durchmache,
von den SQL Datensätzen bis zum hinundher kopieren .... es haut einfach nicht hin.
Ich finde ums entschuldigt mir den ausdruck - verrecken - nicht den fehler!

Hätte einer von euch Pro´s 5min Zeit mir per TS³ die Augen zu öffnen, sonst bin ich bald Tastatur und Mauslos und mein Bildschirm hat ein Loch :pc:

TS³ Adresse wäre : free-gamer.eu
Einfach EonFlux anstupsen ;)

Gott wäre ich dankbar für Hilfe!
Benutzeravatar
konne55
Grünschnabel
Grünschnabel
 
Beiträge: 1
Registriert: 10.2011
Barvermögen: 337,50 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: subsilver Red

Re: Fehlerhafte Installation jeder MOD

Beitrag#2von Premium Mitglieder Dreja » 23.10.2011 18:04

Hier gibt es keinen Support für selbstgehostete Foren sondern nur für Foren aus Gooof Angebot.
Da mußt du dich an den phpbb-Support wenden.



Upps, du hast kein Forum bei uns!

Bitte habe Verständnis, wenn wir nur unsere Foren supporten.

Ich sehe an deiner Forum URL im Profil dass es keine aus unserem Angebot ist!
Unsere Forum URL wäre z.B.: "http://support.kostenloses-forum.be" oder "http://MEINFORUM.phpbb8.de/"

Wir unterstützen folgende Projekte:
phpbb 2: Kostenloses-Forum.BE + phpbb6.de            phpBB 3: phpBB8.de, Userboard.org + Forums3.com & Forumo.de   ©

Mit deiner Foren-URL sehen wir auf den ersten Blick, welche Foren-Software du hast.
Bitte habe Verständnisse dafür, das wir Fragen von Foren außerhalb unseren Domains nicht beantworten können, da die Software bzw. das Script unterschiedlich ist, du kannst aber gerne im Small-Talk (Off-Topic) Forum fragen stellen!


Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast