Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum ladet nicht richtig

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 153

Forum ladet nicht richtig

Post#1by Premium Mitglieder Lady_tina » 20.03.2010 17:32

Hallo liebes support Team,
warum laden die Foren nicht richtig? Ist bei allen Foren so?
habe den Screan gemacht
Image

Das Bilder hochladen funktioniert auch nicht und die Laufschriften stehen auch. ( Cache wurde schon geleert )
Bitte um baldige Antwort.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Re: Forum ladet nicht richtig

Post#2by Lea » 20.03.2010 17:54

Das muss an deiner Internet-Leitung/Browser liegen.
Wir haben hier keinerlei Probleme.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Forum ladet nicht richtig

Post#3by Premium Mitglieder Lady_tina » 20.03.2010 18:07

Komisch ist aber das dies aber bei mehreren meiner User so ist?
und zwar kommt die meldung nur bei allen Euren Foren und sonst nirgendwo.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female


Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest