Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetForum lädt nur beim dritten Aufruf

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 4
BookmarksBookmarks: 0
Views: 1332

Forum lädt nur beim dritten Aufruf

Post#1by Premium Mitglieder Rika » 20.06.2013 06:18

Moin moin
Das Forum muß man heute morgen zwei, meistens dreimal aufrufen bis es erscheint. Der PC meldet
"Fehler: Verbindung unterbrochen
Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.
Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals."

Hier im Support war gerade das gleiche. Dazwischen geht es mal wieder einige Minuten.
Im Open Status nix gefunden. :denk:
Freundlicher Gruß von Rika
Image
User avatar
Premium Mitglieder Rika
Foren-Guru
Foren-Guru
 
Posts: 565
Joined: 07.2012
Cash on hand: 19,689.92 Points
Thanks: 42
Thanked: 63 times in 51 posts
Gender: Female
Forenstyle: prosilver

Re: Forum ladet nur beim dritten Aufruf

Post#2by Premium Mitglieder Ookami » 20.06.2013 06:34

Kann dies bestätigen, habe heute morgen das selbe Problem. Beim ersten Laden gab es diese Fehlermeldung.
User avatar
Premium Mitglieder Ookami
Auszubildender
Auszubildender
 
Posts: 47
Joined: 04.2013
Cash on hand: 1,919.98 Points
Location: Wermelskirchen
Thanks: 12
Thanked: 2 times in 2 posts
Gender: Male
Forenstyle: AeroBlack

Re: Forum ladet nur beim dritten Aufruf

Post#3by Bubastis » 20.06.2013 07:19

Wir haben dasselbe Problem.
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Re: Forum ladet nur beim dritten Aufruf

Post#4by Zooliesel » 20.06.2013 07:29

Bei uns ist es nicht anders :(

Mindestens einer zum Teil bis zu vier Versuchen um eine Seite angezeigt zu bekommen und ein posting absenden zu können...

Diesen Kommentar abzusenden klappte übrigens auch nicht auf Anhieb.
User avatar
Zooliesel
Einsteiger
Einsteiger
 
Posts: 12
Joined: 05.2009
Cash on hand: 324.19 Points
Thanks: 4
Thanked: 0 time in 0 post
Gender: Female

Re: Forum ladet nur beim dritten Aufruf

Post#5by Teamleiter & Techniker Gooof » 20.06.2013 07:44

Wir haben schon wieder den DDoS Schutz reingekriegt.
Das Problem vom letzten mal phpbb-funktionen-technik/fehlermeldung-t44136.html soll behoben sein.

Dafür scheint nun der neue Fehler sehr beliebt zu sein:
Error 101 (net::ERR_CONNECTION_RESET): The connection was reset.
--
Fehler: Verbindung unterbrochen

Der Provider ist wieder informiert und die IPs werden gleich wieder auf die alte gewechselt.
Wer die Domain selbst hostet kann also wieder auf "94.23.145.70" wechseln. Bei allen anderen wird es bis zu 6 Stunden dauern, bis der Fehler verschwindet.


Gibt es noch andere Fehlermeldungen außer das die Verbindung zurückgesetzt wurde?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

The following user would like to thank Teamleiter & Techniker Gooof for this post

Re: Forum ladet nur beim dritten Aufruf

Post#6by Premium Mitglieder Lady_tina » 20.06.2013 08:07

diesesmal sind meine Foren auch betroffen.
Das Forum lässt sich erst beim 2.3. mal öffenen, genauso ist es mit den Beiträgen absenden.
Gilt auch hier im Supportforum.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Re: Forum ladet nur beim dritten Aufruf

Post#7by Flora » 20.06.2013 09:07

Fehlermeldung bei mir als ich eben ein Foto in der Galerie hochladen wollte :

Diese Webseite ist nicht verfügbar.
Die Webseite unter http://www.floras-gartentreff.de/galler ... album_id=8 ist möglicherweise vorübergehend nicht verfügbar oder wurde dauerhaft an eine neue Webadresse verschoben.
Fehler 15 (net::ERR_SOCKET_NOT_CONNECTED): Unbekannter Fehler.
User avatar
Flora
 
Highscores: 273

Re: Forum lädt nur beim dritten Aufruf

Post#8by Premium Mitglieder sportnase » 20.06.2013 11:07

Folgende Fehlermeldung auch bei uns im Forum

Keine Daten empfangen
Die Webseite kann nicht geladen werden, da der Server keine Daten gesendet hat.
Vorschläge:
Laden Sie diese Webseite später erneut.
Fehler 324 (net::ERR_EMPTY_RESPONSE): Server hat die Verbindung geschlossen. Es wurden keine Daten gesendet.
User avatar
Premium Mitglieder sportnase
Foren Mitglied
Foren Mitglied
 
Posts: 101
Joined: 01.2012
Cash on hand: 113.30 Points
Bank: 4,810.76 Points
Thanks: 18
Thanked: 21 times in 15 posts
Gender: Female

Re: Forum lädt nur beim dritten Aufruf

Post#9by Premium Mitglieder Use® » 20.06.2013 11:19

Scheint ein allgemeines phpbb Problem zu sein, und ist bei uns nicht anders.
Wie ich sehe ist man bereits am beheben :emot-highfive:
Mein bevorzugter Forenstyle: Magic
Mein bevorzugter Browser: FireFox
"User helfen Usern", ich bin dabei !
Hidden text. Registration and a minimum of 1111111 post(s) are required.
User avatar
Premium Mitglieder Use®
Foren-Guru
Foren-Guru
 
Posts: 442
Joined: 02.2012
Cash on hand: 789.63 Points
Bank: 10,369.66 Points
Location: irgendwo auf Terra
Thanks: 138
Thanked: 160 times in 112 posts
Gender: Male
Your Forum URL: hataucheinForum.sieheSignatur.

Re: Forum lädt nur beim dritten Aufruf

Post#10by Dorle » 20.06.2013 11:40



Diese Meldung habe ich in meinem Testforum und auch bei http://plauderforum.forumo.de/
indem ich Mitadmin bin andauernd,andere User ebenso.
Und eine Userin berichtete im Plauderforum gerade,dass sie sich oft neu anmelden muss weil
sie rausgeworfen wird. Ob das nun auch damit zusammenhängt weiß ich nicht. :denk:

---------------------------------------
http://dorlestestforum.phpbb8.de/
http://plauderforum.forumo.de/
User avatar
Dorle
Einsteiger
Einsteiger
 
Posts: 4
Joined: 04.2013
Cash on hand: 3,735.66 Points
Thanks: 0
Thanked: 0 time in 0 post
Highscores: 8
Gender: Female
Forenstyle: prosilver

Re: Forum lädt nur beim dritten Aufruf

Post#11by Premium Mitglieder Lady_tina » 20.06.2013 12:27

Habe auch festgestellt, das bei den Spielen sich manche gar nicht und manche nur mit 2 -3 Wiederholungen auch speichern lassen.
Und Bilder im Beitrag mit Tinypic raufladen funktioniert auch nicht.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Re: Forum lädt nur beim dritten Aufruf

Post#12by Lea » 20.06.2013 12:32

Es ist logisch, dass der Fehler "immer noch" vorhanden ist, denn wie hat Gooof um 7:44h geschrieben:
Bei allen anderen wird es bis zu 6 Stunden dauern, bis der Fehler verschwindet.


Schneller konnten nur die Forenadmins mit einer eigenen Domain handeln.

... und Gooof Meldung ist jetzt soweit oben, dass kaum einer mehr soweit hochscrollt.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: Forum lädt nur beim dritten Aufruf

Post#13by Premium Mitglieder Lady_tina » 20.06.2013 12:38

Danke Lea, stimmt, hätten ruhig wieder mal nach oben scrollen sollen.
Dachte aber, da ich erst vorhin gesehen habe, das der Tinypic auch nicht funktioniert, es wäre gut wenn ich es noch reinschreibe.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Re: Forum lädt nur beim dritten Aufruf

Post#14by Premium Mitglieder Bluemonky » 20.06.2013 12:40



Das seltsame an der Sache: Ich bin nur mit dem Firefox ( 21.0 ) nicht in mein Forum reingekommen. Der Opera und IE funktionierten auf Anhieb.
User avatar
Premium Mitglieder Bluemonky
eingestellter User
eingestellter User
 
Posts: 53
Joined: 03.2013
Cash on hand: 722.94 Points
Bank: 2,232.47 Points
Location: HBS
Thanks: 12
Thanked: 7 times in 5 posts
Gender: Male
Your Forum URL: http://www.forentalk.eu

Re: Forum lädt nur beim dritten Aufruf

Post#15by *bullyvonne* » 20.06.2013 13:15

ah hier ist die rede vom gleichen thema...dann entfällt meine frage.
also bitte löschen phpbb-funktionen-technik/fehlermeldung-verbindung-unterbrochen-t44162.html

müsste dann ja im laufe des tages wieder klappen
User avatar
*bullyvonne*
Einsteiger
Einsteiger
 
Posts: 8
Joined: 09.2012
Cash on hand: 456.77 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female

Next

Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

fehlercode err_socket_not_connected
cron