Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] Forums Link funtioniert nicht mehr

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 88

[beendet] Forums Link funtioniert nicht mehr

Beitrag#1von Meli » 17.03.2009 19:41

Mein Forum funktioniert nicht mehr also wenn ich meinen Link http://www.youngmom-munity.ch eingebe kommt eine Fehlermeldung! Warum das? :(
Hatte zuerst gedacht dases an dem Domainanbieter liegt aber der hat mir zurück geschrieben das es nicht an IHnen läge sondern am Forumsanbieter? Ist dies so und wenn ja wie kann ich das wieder beheben?
Benutzeravatar
Meli
Foren Benutzer
Foren Benutzer
 
Beiträge: 172
Registriert: 06.2008
Barvermögen: 0,00 Points
Wohnort: Schweiz
Danke gegeben: 0
Danke bekommen: 2x in 1 Post
Geschlecht: weiblich
Deine Foren-URL: http://www.rockmoms.ch

Re: Forums LInk funtioniert nicht mehr

Beitrag#2von Lea » 17.03.2009 21:28

Meli, du bist lange genug hier, um zu wissen, dass wir mit so einer Aussage nichts anfangen können, denn wie du siehst, funktionieren die Links hier (und sonst überall).

Also: WO hast du die Links eingegeben, was hast du dort umgestellt und was passiert, wenn du Links eingibst.

Es gibt so viele Stellen, wo man Links eingeben kann. :roll:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forums LInk funtioniert nicht mehr

Beitrag#3von Teamleiter & Techniker Gooof » 17.03.2009 21:56

Da die Domain von uns nicht gehostet wird und deine eigentliche http://www.youngmommunity.phpbb8.de/ geht, kann es nicht an uns liegen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

links in phpbb3 gehen nicht mehr