Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

General Error -kein zugriff auf´s Forum-

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 1589

Re: General Error -kein zugriff auf´s Forum-

Beitrag#16von Det » 24.02.2011 11:26

@ Gooof:
Bei mir kam immer nur "General Error" ;)
Benutzeravatar
Det
 
Highscores: 267

Re: General Error -kein zugriff auf´s Forum-

Beitrag#17von Sissi » 24.02.2011 12:23

Bubastis hat geschrieben:
gestern kam es bei mir 1 x beim Neuladen der Seite zu einem kurzen 500er-Error. Ansonsten hatte ich lediglich die Meldung "Die Seite kann nicht angezeigt werden".



So war es auch bei mir.
Benutzeravatar
Sissi
Foren Benutzer
Foren Benutzer
 
Beiträge: 124
Registriert: 12.2009
Barvermögen: 5.488,60 Points
Danke gegeben: 13
Danke bekommen: 5x in 3 Posts
Geschlecht: weiblich
Forenstyle: AeroBlack

Re: General Error -kein zugriff auf´s Forum-

Beitrag#18von Premium Mitglieder katzentatzen » 24.02.2011 13:50

Rasoje hat geschrieben:... als Umsiedler von einem relativ unstabilen Anbieter natürlich nicht das was ich mir nach 5 Tagen wünsche ... :eek:


Klar kann ich verstehen , das dich das gestern nicht erfreut hat, aber ich bin jetzt seid mitte Juni bei Gooof und es ist meines Wissens das 1. Mal das der Ausfall solange war. Bei eurem anderen Anbieter habt ihr doch sogar davon gesprochen das es oft ne Woche war , also dann kann man doch mit mal 2-3 Stunden hier nicht meckern.

Bei mir stand die ganze Zeit General Error!
Vielen Dank für deine Mühe und schnelle Reperatur Gooof :thumbsup:
Benutzeravatar
Premium Mitglieder katzentatzen
Foren-Guru
Foren-Guru
 
Beiträge: 811
Registriert: 10.2010
Barvermögen: 7.749,55 Points
Bank: 15.460,52 Points
Danke gegeben: 171
Danke bekommen: 79x in 58 Posts
Geschlecht: weiblich
Forenstyle: subsilver2

Re: General Error -kein zugriff auf´s Forum-

Beitrag#19von Rasoje » 24.02.2011 14:57

Ich hab ja net gemeckert ... sah das alles recht entspannt, nur wenn man den Usern sagt, so nun isses besser wo wir sind und blubb kommt dann schon gleich der 1. Ausfall - das ist weniger erfreulich. Ich weiss dass die Technik einen von jetzt auf nachher verlassen kann und es war ja wirklich nicht weiter tragisch. Wie gesagt, es ist halt wirklich nur nach der durchstandenen Zeit bissel doof gewesen, sollte aber kein Vorwurf an Gooof oder das Team sein, ihr macht hier tolle Arbeit ;-) :mrgreen: :hut:
Rasoje
Foren Mitglied
Foren Mitglied
 
Beiträge: 83
Registriert: 02.2011
Barvermögen: 2.604,46 Points
Danke gegeben: 6
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: GreenGrass

Re: General Error -kein zugriff auf´s Forum-

Beitrag#20von Tanja09 » 24.02.2011 15:49

@Gooof

Bei mir im Forum kam kurz der 500 Error und dann der General Error.
Liebe Grüße,Tanja

Forum: http://www.swedenfans-schwedenforum.de
Style : vBoard
Benutzeravatar
Tanja09
Foren Benutzer
Foren Benutzer
 
Beiträge: 111
Registriert: 03.2009
Barvermögen: 6.690,78 Points
Bank: 2.550,90 Points
Danke gegeben: 83
Danke bekommen: 22x in 6 Posts
Geschlecht: nicht angegeben

Re: General Error -kein zugriff auf´s Forum-

Beitrag#21von Rasoje » 24.02.2011 23:51

Fehlermeldung bei uns im Forum von meiner 2. Admin gemeldet:

500 - Internal Server Error
Oops! This page appears broken. DNS Error - Server cannot be found.

Ich kann auf unser Forum zugreifen, allerdings ist der Seitenaufbau teilweise sehr schleppend...



und eben als ich das hier im Support schreiben wollte hatte ich auch kurz diesen

500 - Internal Server Error
Zuletzt geändert von Rasoje am 24.02.2011 23:53, insgesamt 1-mal geändert.
Rasoje
Foren Mitglied
Foren Mitglied
 
Beiträge: 83
Registriert: 02.2011
Barvermögen: 2.604,46 Points
Danke gegeben: 6
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: GreenGrass

Re: General Error -kein zugriff auf´s Forum-

Beitrag#22von Draconia » 24.02.2011 23:53

Bei uns auch gerade wieder komplett alles tod.
Support übrigens auch nicht erreichbar.

Mitadmin hat immer noch(23.00Uhr) 500er Fehler und sieht weder Support noch Forum.
Zuletzt geändert von Draconia am 24.02.2011 23:59, insgesamt 1-mal geändert.
Benutzeravatar
Draconia
Auszubildender
Auszubildender
 
Beiträge: 38
Registriert: 07.2010
Barvermögen: 1.416,15 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Re: General Error -kein zugriff auf´s Forum-

Beitrag#23von dasforumzurhomepage » 24.02.2011 23:53

Ja, bei uns auch gerade wieder. Dieses Mal gibt es nur "500"er-Meldungen, kein General Error.
Benutzeravatar
dasforumzurhomepage
Foren Mitglied
Foren Mitglied
 
Beiträge: 107
Registriert: 10.2009
Barvermögen: 1.595,80 Points
Bank: 5.259,56 Points
Danke gegeben: 9
Danke bekommen: 5x in 5 Posts
Geschlecht: nicht angegeben

Re: General Error -kein zugriff auf´s Forum-

Beitrag#24von Admine » 25.02.2011 00:11

Ich habe auch gerade von einigen Usern eine Mail bekommen ,das sie nicht ins Forum kommen ..
Meldung 500 Internal Server

Ich selber komme rein ,aber die Seiten machen sich nur sehr schleppend auf ....
BildLiebe Grüße Didi


http://www.diepfoetchen.de
Style:prosilver,subsilver2,eTech
Benutzeravatar
Admine
Foren Mitglied
Foren Mitglied
 
Beiträge: 90
Registriert: 05.2010
Barvermögen: 389,31 Points
Bank: 7.750,20 Points
Wohnort: Schleswig-Holstein
Danke gegeben: 53
Danke bekommen: 8x in 3 Posts
Highscores: 1
Geschlecht: weiblich
Forenstyle: mehrere in der Signatur angeben!

Re: General Error -kein zugriff auf´s Forum-

Beitrag#25von Rasoje » 25.02.2011 00:29

jetzt hatte ich grade bei mir im Forum und hier im Support die 500er Meldung


:denk: liegt wohl an der Uhrzeit, ist wohl ein Zeichen dass wir ins Bett sollen :eyes:
Rasoje
Foren Mitglied
Foren Mitglied
 
Beiträge: 83
Registriert: 02.2011
Barvermögen: 2.604,46 Points
Danke gegeben: 6
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: GreenGrass

Re: General Error -kein zugriff auf´s Forum-

Beitrag#26von Det » 25.02.2011 00:33

Die gleiche Uhrzeit wie gestern.................. Ob da jemand ne Zeitschaltuhr eingebaut hat, die den Server runterfährt? :eek: :pardon:
Benutzeravatar
Det
 
Highscores: 267

Re: General Error -kein zugriff auf´s Forum-

Beitrag#27von Admine » 25.02.2011 00:34

Ja ,auch ich kam gerade nicht mehr rein ....
BildLiebe Grüße Didi


http://www.diepfoetchen.de
Style:prosilver,subsilver2,eTech
Benutzeravatar
Admine
Foren Mitglied
Foren Mitglied
 
Beiträge: 90
Registriert: 05.2010
Barvermögen: 389,31 Points
Bank: 7.750,20 Points
Wohnort: Schleswig-Holstein
Danke gegeben: 53
Danke bekommen: 8x in 3 Posts
Highscores: 1
Geschlecht: weiblich
Forenstyle: mehrere in der Signatur angeben!

Re: General Error -kein zugriff auf´s Forum-

Beitrag#28von Premium Mitglieder Bunte Wollmaus » 25.02.2011 00:37

Keine schlechte Idee, Morgen sieht das dann besser aus.... :mrgreen:
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 152
Registriert: 06.2010
Barvermögen: 4.674,81 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Re: General Error -kein zugriff auf´s Forum-

Beitrag#29von Det » 25.02.2011 00:41

Nix da. Es geht anscheinend wieder. :thumbsup: Also jetzt macht mal nicht schlapp. :cool:
Benutzeravatar
Det
 
Highscores: 267

Re: General Error -kein zugriff auf´s Forum-

Beitrag#30von Sound-Of-World » 25.02.2011 00:45

hmm ... bei mir geht auch nix alles tot .....!!!
Benutzeravatar
Sound-Of-World
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 01.2011
Barvermögen: 569,85 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Deine Foren-URL: sow-spielehalle.forums3.com
Forenstyle: AeroBlue

VorherigeNächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

kein zugriff auf phpbb

phbpp3 kein zugriff auf forum im forum wird mir general error abgezeigt kein Zugriff auf Forum fehler phpbb3 zugriff nach löschen vom style kein zugriff auf forum phpbb 3 general error sql error [ mysql4 ] benutzer katzen-forum.de kein zugriff kein zugriff auf foren sql problem General Error forum forum url des boards kein zugriff kein zugriff forum ffm-forum kein zuzgriff 500 - internal server error katzen-forum.net phpBB3 kein zugriff Error kein zugriff kein zugriff auf phpbb3 generals kein zugriff kein zugriff sql error [ mysql4 ]

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag