Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetGeneral Error + lande Ladezeiten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 2271

Re: General Error + lande Ladezeiten

Beitrag#31von sala » 26.10.2011 21:25

danke dir Gooof das du uns auf denn laufenden hälst

wer weis was da passiert is mit dem einen fehler bis jetzt geht alles wieder mal schauen und abwarten

lg Sala
Style: Absolution
Template: Absolution
Theme: Absolution
Benutzeravatar
sala
Foren-Guru
Foren-Guru
 
Beiträge: 329
Registriert: 07.2011
Barvermögen: 12.288,51 Points
Bank: 0,00 Points
Danke gegeben: 78
Danke bekommen: 19x in 16 Posts
Geschlecht: männlich
Deine Foren-URL: www.spieleforum.forumo.de
Forenstyle: mehrere in der Signatur angeben!

folgende User möchten sich bei sala bedanken:

Re: General Error + lande Ladezeiten

Beitrag#32von walteranamur » 27.10.2011 06:38

Danke an den Support für euren Einsatz. Sowas kann es immer wieder mal geben. Entscheidend ist, das dann reagiert wird und das ist hier der Fall.

Ich schätze die hohe Zuverlässigkeit eurer Foren und möchte mich auch an dieser Stelle wieder einmal dafür bedanken.
Benutzeravatar
walteranamur
Auszubildender
Auszubildender
 
Beiträge: 41
Registriert: 06.2010
Barvermögen: 1.374,11 Points
Danke gegeben: 4
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben

folgende User möchten sich bei walteranamur bedanken:

Re: General Error + lande Ladezeiten

Beitrag#33von Premium Mitglieder Hexe1 » 27.10.2011 09:47

Klappt alles wieder wunderbar!

Vielen Dank dem ganzen Team! :blume:
Benutzeravatar
Premium Mitglieder Hexe1
Auszubildender
Auszubildender
 
Beiträge: 33
Registriert: 04.2011
Barvermögen: 100,00 Points
Bank: 3.036,29 Points
Danke gegeben: 4
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Forenstyle: BrownChocolate

Re: General Error + lande Ladezeiten

Beitrag#34von Premium Mitglieder Jeanie » 27.10.2011 13:38

Auch ich möchte mich wieder mal bedanken! Es wird einem so schnell wie möglich geholfen und bei anderen Problemen,die schließlich immer mal auftreten können,wird sehr rasch reagiert! Ein ganz toller Support! :thumbsup:
LG Jeanie :wink2:
Grüße von JEANIE/KICKY
Benutzeravatar
Premium Mitglieder Jeanie
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1002
Registriert: 08.2010
Barvermögen: 18.853,21 Points
Bank: 15.771,46 Points
Wohnort: *~*Privatraum*~*
Danke gegeben: 303
Danke bekommen: 128x in 87 Posts
Geschlecht: weiblich
Forenstyle: DirtyBoard

Re: General Error + lande Ladezeiten

Beitrag#35von tamaya » 28.10.2011 06:02

Hallo :)

sooo froh über den Beitrag bin ich. Das könnt ihr euch nicht vorstellen! :)
Weil ich gerade im Adminbereich etwas Neues ausprobiert habe und dann kam folgender Fehler:

Can't connect to MySQL server [e:2003]

Ca. seit knappen 10 Minuten vielleicht.

Ich weiß nicht, ob es hilft hier zu Schreiben... aber vielleicht schon.

Ach so: mein "Arbeits-Testforum" betrifft es:
http://verquert.phpbb8.de/forum.php
Style: prosilver Special (falls hilfreich)


(das Gängige -fairundverwegen...- ist wie gewohnt erreichbar)
Benutzeravatar
tamaya
Einsteiger
Einsteiger
 
Beiträge: 10
Registriert: 12.2009
Barvermögen: 3.092,48 Points
Danke gegeben: 3
Danke bekommen: 2x in 2 Posts
Highscores: 6
Geschlecht: nicht angegeben

Re: General Error + lande Ladezeiten

Beitrag#36von sylvia » 28.10.2011 06:12

Guten Morgen zusammen.

Leider habe ich den Fehler heute morgen auch wieder in meinem Forum.
*Information:
Can't connect to MySQL server [e:2005]
Dieser Fehler sollte in wenigen Minuten behoben sein.*
Einen lieben Gruß Sylvia
Style: Glacier
http://www.diskus-treff.phpbb8.de
Benutzeravatar
sylvia
...auf Jobsuche
...auf Jobsuche
 
Beiträge: 49
Registriert: 09.2010
Barvermögen: 1.669,24 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Re: General Error + lande Ladezeiten

Beitrag#37von Premium Mitglieder Lady_tina » 28.10.2011 06:23

Bei mir taucht er auch schon wieder auf,
Lieben Gruß Tina Bild
Benutzeravatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Beiträge: 780
Registriert: 06.2007
Barvermögen: 12.268,20 Points
Bank: 9.656,82 Points
Wohnort: Austria
Danke gegeben: 348
Danke bekommen: 124x in 67 Posts
Highscores: 7
Geschlecht: weiblich
Forenstyle: X-Silver

General Error

Beitrag#38von Premium Mitglieder Lady_tina » 28.10.2011 06:29

der Fehler ist schon wieder vorhanden,
Betrifft aber wieder dieses Forum:
Salzburgs online Forum: dieses Forum ist werbefrei und Premium
http://salzburgs-online-cafe.forums3.com/portal.php
-------------------------------------------------------------
und dieses Forum ist mit Werbung und normal
das Hobbykünstlerforum funktioniert.
Lieben Gruß Tina Bild
Benutzeravatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Beiträge: 780
Registriert: 06.2007
Barvermögen: 12.268,20 Points
Bank: 9.656,82 Points
Wohnort: Austria
Danke gegeben: 348
Danke bekommen: 124x in 67 Posts
Highscores: 7
Geschlecht: weiblich
Forenstyle: X-Silver

Re: General Error

Beitrag#39von Premium Mitglieder Dreja » 28.10.2011 08:05

Das liegt nur daran, welches Forum auf welchem Server liegt.

Da meine beiden Foren wohl auf dem gleichen Server liegen, sind auch beide momentan nicht erreichbar. :kaffee:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Re: General Error

Beitrag#40von Premium Mitglieder Lady_tina » 28.10.2011 08:20

Oh danke Dir Dreja für dieAntwort, war doch etwas verwirrt deswegen.
Lieben Gruß Tina Bild
Benutzeravatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Beiträge: 780
Registriert: 06.2007
Barvermögen: 12.268,20 Points
Bank: 9.656,82 Points
Wohnort: Austria
Danke gegeben: 348
Danke bekommen: 124x in 67 Posts
Highscores: 7
Geschlecht: weiblich
Forenstyle: X-Silver

Re: General Error

Beitrag#41von sylvia » 28.10.2011 08:21

Hallo zusammen.

Mein Forum war für eine halbe Stunde wieder online,
ist aber auch jetzt leider wieder weg. :denk:
Einen lieben Gruß Sylvia
Style: Glacier
http://www.diskus-treff.phpbb8.de
Benutzeravatar
sylvia
...auf Jobsuche
...auf Jobsuche
 
Beiträge: 49
Registriert: 09.2010
Barvermögen: 1.669,24 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Re: General Error

Beitrag#42von Baltarsar » 28.10.2011 09:08

Hey auch bei mir ist dieser Fehler aufgetreten und mein Forum ist derzeit auch nicht erreichbar. :(
Gestern bestand das Problem anscheinend auch schon einmal. Hoffe, dass das Problem bald behoben ist.

Der Fehler wird angezeigt:

Can't connect to MySQL server [e:2003]



freundlich dunkle Grüße

Baltarsar
Benutzeravatar
Baltarsar
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 12.2010
Barvermögen: 396,11 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: mergenine: pure black

Re: General Error

Beitrag#43von Premium Mitglieder Eichenhain » 28.10.2011 09:13

Ich denke das ist eine Sache die etwas weiter reicht. unser Forum läd zwar, aber Firefox zeigt obwohl die Seite da ist unten weiterhin eine Ladeaktivität an. Irgendetwas ist dazwischen nicht in Ordnung. Diese verlängerten Ladezeiten haben wir meistens immer dann, wenn kurze Zeit darauf dann gar nichts mehr geht. Nach dem Schreiben eines Beitrages springt das Bild im Browser auch nicht mehr auf die Ansicht des Beitrages um sondern verbleibt ewig lange ladent auf dieser Infoseite die man sieht nachdem man abgeschickt hat. Auch hier im Forum habe ich das festgestellt.
Benutzeravatar
Premium Mitglieder Eichenhain
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 298
Registriert: 11.2009
Barvermögen: 2.712,48 Points
Bank: 10.040,72 Points
Danke gegeben: 157
Danke bekommen: 137x in 79 Posts
Geschlecht: männlich
Forenstyle: prosilver Special Green

Re: General Error

Beitrag#44von Muse » 28.10.2011 09:17

Auch unsere Forum ist wieder betroffen.
Benutzeravatar
Muse
Foren Benutzer
Foren Benutzer
 
Beiträge: 112
Registriert: 09.2010
Barvermögen: 3.056,86 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: weiblich

Re: General Error + lande Ladezeiten

Beitrag#45von Premium Mitglieder Donna » 28.10.2011 09:35

Hallo,

bei mir taucht der Fehler zwar nicht auf, aber dafür sind die Ladezeiten extrem lange.
LG Donna

Der Himmel dürfte aus klimatischer Sicht angenehmer sein als die Hölle. Allerdings vermute ich, dass die Hölle in gesellschaftlicher Hinsicht weit interessanter ist.

- Jean Baptiste Molière -
Benutzeravatar
Premium Mitglieder Donna
Foren-Guru
Foren-Guru
 
Beiträge: 366
Registriert: 03.2011
Barvermögen: 4.841,77 Points
Bank: 11.871,70 Points
Wohnort: Düsseldorf
Danke gegeben: 140
Danke bekommen: 28x in 18 Posts
Geschlecht: weiblich
Forenstyle: subsilver Brown

VorherigeNächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb fehlermeldung general error http:dierollerfreunde.phpbb8.deforum.php l_error phpbb3 phpbb3 general error

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag