Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetGeneral Error + lande Ladezeiten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 2
BookmarksBookmarks: 0
Views: 2075

Re: General Error

Post#46by Premium Mitglieder Uwe63 » 28.10.2011 09:44

Hallo @ll.

General Error dauert wohl immer noch an. Habe hier zwei Foren laufen.

http://rollerfreundeneckar-enz.phpbb8.de/portal.php

http://dierollerfreunde.phpbb8.de/portal.php

Die eine Seite ist noch immer nicht erreichbar, bei der zweiten schein es offenbar Probleme in der Galeriefunktion
und der Ladezeit der Seiten zu geben.

Uwe
User avatar
Premium Mitglieder Uwe63
Foren Mitglied
Foren Mitglied
 
Posts: 104
Joined: 08.2010
Cash on hand: 5,373.41 Points
Location: 71272 Renningen
Thanks: 77
Thanked: 19 times in 15 posts
Gender: Male
Forenstyle: vBoard

Re: General Error

Post#47by Premium Mitglieder Hexe1 » 28.10.2011 09:51

Mein Forum ist zwar noch erreichbar, hat aber ewig lange Ladezeiten....

Auch hier das Supprot-Forum lädt lange.....:denk:
User avatar
Premium Mitglieder Hexe1
Auszubildender
Auszubildender
 
Posts: 33
Joined: 04.2011
Cash on hand: 100.00 Points
Bank: 2,509.84 Points
Thanks: 4
Thanked: 3 times in 3 posts
Gender: None specified
Forenstyle: BrownChocolate

Re: General Error

Post#48by sala » 28.10.2011 10:04

moin ihr lieben

Jap mich hats nun auch wieder betroffen
und dies mal sehen meine user viele bunte farben
im forum
allso noch is es errreich bar
aber die lade zeiten extrem langsam

ob es wieder vieleicht am rechenzentrum liegt

Lg Sala
Style: Absolution
Template: Absolution
Theme: Absolution
User avatar
sala
Foren-Guru
Foren-Guru
 
Posts: 325
Joined: 07.2011
Cash on hand: 12,182.80 Points
Bank: 0.00 Points
Thanks: 76
Thanked: 18 times in 15 posts
Gender: Male
Forenstyle: mehrere in der Signatur angeben!

Re: General Error

Post#49by Muse » 28.10.2011 10:14

Bei meinen Vorrednern kommt man schon rein, aber bei mir geht es noch immer nicht. Es wird doch wohl nicht wieder einen ganzen Tag dauern so wie letztes Mal.
User avatar
Muse
Foren Benutzer
Foren Benutzer
 
Posts: 110
Joined: 09.2010
Cash on hand: 3,012.98 Points
Thanks: 0
Thanked: 1 time in 1 post
Gender: Female

Re: General Error

Post#50by sala » 28.10.2011 10:18

nun heist es ab warten und warten was Gooof schreibt vileicht weis er ja was es is

Lg Sala
Style: Absolution
Template: Absolution
Theme: Absolution
User avatar
sala
Foren-Guru
Foren-Guru
 
Posts: 325
Joined: 07.2011
Cash on hand: 12,182.80 Points
Bank: 0.00 Points
Thanks: 76
Thanked: 18 times in 15 posts
Gender: Male
Forenstyle: mehrere in der Signatur angeben!

Re: General Error

Post#51by rebus » 28.10.2011 10:23

Hab mich hier angemeldet eben weil auch unser Forum nicht erreichbar ist. War gestern so, kam dann wieder aber heut ists wieder weg.
User avatar
rebus
Auszubildender
Auszubildender
 
Posts: 29
Joined: 10.2011
Cash on hand: 20,387.02 Points
Thanks: 0
Thanked: 1 time in 1 post
Highscores: 65
Gender: None specified

Re: General Error

Post#52by sylvia » 28.10.2011 11:34

Hallo zusammen.

Mein Forum ist wieder da. *Freu*:klasse:

Ich hoffe es bleibt auch da.
Einen lieben Gruß Sylvia
Style: Glacier
http://www.diskus-treff.phpbb8.de
User avatar
sylvia
...auf Jobsuche
...auf Jobsuche
 
Posts: 49
Joined: 09.2010
Cash on hand: 1,669.24 Points
Thanks: 0
Thanked: 1 time in 1 post
Gender: None specified

Re: General Error

Post#53by Premium Mitglieder Uwe63 » 28.10.2011 13:07

Hallo ihr Lieben.

Im Moment scheint wieder alles zu "funzen".

Grüßle, Uwe
User avatar
Premium Mitglieder Uwe63
Foren Mitglied
Foren Mitglied
 
Posts: 104
Joined: 08.2010
Cash on hand: 5,373.41 Points
Location: 71272 Renningen
Thanks: 77
Thanked: 19 times in 15 posts
Gender: Male
Forenstyle: vBoard

Re: General Error

Post#54by Fee04 » 28.10.2011 13:36

HALLOihr lieben unser forum ist auch wieder da, danke, das ihr euch so fleissig darum gekümmert habt. :blume: :blume: :blume: :thumbsup: :klasse:
User avatar
Fee04
Grünschnabel
Grünschnabel
 
Posts: 1
Joined: 10.2011
Cash on hand: 271.18 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Male

Re: General Error

Post#55by Teamleiter & Techniker Gooof » 28.10.2011 14:21

Es war leider nochmal das gleiche Problem wie zuvor: phpbb-funktionen-technik/general-error-lande-ladezeiten-t39336.html

Erst war wohl wieder der gleiche Fehler die schon zuvor.
Dann wurde die Lösung von Cicso versucht, was wohl auch nicht geklappt hat.
Nochmal ein Hardwaretausch von beiden Swtiches vorgenommen.
Auch dies hat dann nicht geklappt.
Dann wurde die Konfiguration bei fast allen Einstellungen auf 0 gesetzt, was aber nur kurz geklappt hat.
Dann gab es wohl ein längeres Brainstorming und dann war wohl die Lösung ein Neustart beider Switches zur gleichen Zeit. Das Problem scheint wohl das VPC zu sein -> http://www.cisco.com/en/US/prod/collate ... 16396.html

Das Problem wird jetzt mit Cisco nochmal analysiert... mich wundert es nur etwas, das nur ca. 200 Server betroffen sind und dann auch nur neue, denn der, der jetzt Probleme macht ist gerade mal 2 Wochen alt.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

The following user would like to thank Teamleiter & Techniker Gooof for this post

Re: General Error

Post#56by sala » 28.10.2011 14:31

erst mal danke Gooof für die info

bin gespannt wie lange es noch andauert bis das behoben is ^^

da bei mir immer noch lange lädt ^^

heist allso ab warten tee trinken ^^

lg Sala
Style: Absolution
Template: Absolution
Theme: Absolution
User avatar
sala
Foren-Guru
Foren-Guru
 
Posts: 325
Joined: 07.2011
Cash on hand: 12,182.80 Points
Bank: 0.00 Points
Thanks: 76
Thanked: 18 times in 15 posts
Gender: Male
Forenstyle: mehrere in der Signatur angeben!

Re: General Error + lande Ladezeiten

Post#57by Premium Mitglieder Lady_tina » 29.10.2011 09:14

Vielen Dank für Deinen unermüdlichen Einsatz lieber Gooof.
Und dafür das wir immer auf dem Laufenden gehalten werden, beruhigt dann doch immer sehr.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Re: General Error + lande Ladezeiten

Post#58by Premium Mitglieder Eichenhain » 15.11.2011 21:00

Ich möchte gerne anmerken das sich seit einer halben Stunde die General Error Anzeigen häufen. Ich hoffe doch das es nichts Großes ist was sich da ankündigt.
User avatar
Premium Mitglieder Eichenhain
Erfahrener Benutzer
Erfahrener Benutzer
 
Posts: 298
Joined: 11.2009
Cash on hand: 2,712.48 Points
Bank: 8,892.27 Points
Thanks: 157
Thanked: 137 times in 79 posts
Gender: Male
Forenstyle: prosilver Special Green

Re: General Error + lande Ladezeiten

Post#59by DirkB » 15.11.2011 22:18

War bei uns auch, nun ist aber alles wieder OK :blume:
User avatar
DirkB
Foren Benutzer
Foren Benutzer
 
Posts: 181
Joined: 09.2010
Cash on hand: 5,419.65 Points
Thanks: 24
Thanked: 12 times in 11 posts
Gender: Male
Forenstyle: prosilver

Re: General Error + lande Ladezeiten

Post#60by Teamleiter & Techniker Gooof » 15.11.2011 23:04

Es gibt da leider schon wieder schwere Router Probleme beim Provider zu der gleichen Datenbank wie zuvor, ein unnormal hoher CPU soll schuld sein. Seit 20:25 scheint aber wieder alles ok.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

The following user would like to thank Teamleiter & Techniker Gooof for this post

PreviousNext

Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 2 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb fehlermeldung general error http:dierollerfreunde.phpbb8.deforum.php l_error phpbb3 phpbb3 general error

  • Similar topics
    Replies
    Views
    Last post