Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetGeneral Error + lande Ladezeiten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 2
BookmarksBookmarks: 0
Views: 2073

Re: General Error + lande Ladezeiten

Post#61by Premium Mitglieder TheDarkAngel » 07.12.2011 08:21

Guten Morgen,

habe leider noch immer lange Ladezeiten.

Ach ins ACP dauert es 3-5 sec bis ich drin bin.


Edit: Bilder hochladen wie zB hier ein Avatar, oder im meinem Forum lässt sich gar nichts machen



Gruss
User avatar
Premium Mitglieder TheDarkAngel
Foren Benutzer
Foren Benutzer
 
Posts: 173
Joined: 12.2011
Cash on hand: 23.54 Points
Thanks: 23
Thanked: 13 times in 12 posts
Gender: Male
Forenstyle: subsilver Dark

Re: General Error + lande Ladezeiten

Post#62by Premium Mitglieder TheDarkAngel » 07.12.2011 08:32

Nachtrag: Auch hier läd es extrem lange, bis sich Seite aufbaut. Andere www Seiten ploppen nur so in den Flat.
User avatar
Premium Mitglieder TheDarkAngel
Foren Benutzer
Foren Benutzer
 
Posts: 173
Joined: 12.2011
Cash on hand: 23.54 Points
Thanks: 23
Thanked: 13 times in 12 posts
Gender: Male
Forenstyle: subsilver Dark

Re: General Error + lande Ladezeiten

Post#63by Premium Mitglieder Donna » 07.12.2011 09:48

Hallo,

bei mir sind die Ladezeiten im Forum sehr lange. Ebenso können keine Fotos hochgelden werden. Nach einiger Zeit erscheint folgende Fehlermeldung...

Image


Shoutbox lädt auch sehr lange. Wenn man etwas schreibt und auf absenden klickt, dann steht da erst mal "Nachricht wird gesendet" und es dauert einige Sekunden bis die Nachricht erscheint.


PS: Kann hier im Support auch kein Foto hochladen und Ladezeit ist auch sehr lange
LG Donna

Der Himmel dürfte aus klimatischer Sicht angenehmer sein als die Hölle. Allerdings vermute ich, dass die Hölle in gesellschaftlicher Hinsicht weit interessanter ist.

- Jean Baptiste Molière -
User avatar
Premium Mitglieder Donna
Foren-Guru
Foren-Guru
 
Posts: 366
Joined: 03.2011
Cash on hand: 4,841.77 Points
Bank: 11,872.25 Points
Location: Düsseldorf
Thanks: 140
Thanked: 28 times in 18 posts
Gender: Female
Forenstyle: subsilver Chronic

Re: General Error + lande Ladezeiten

Post#64by Teamleiter & Techniker Gooof » 07.12.2011 10:30

Es gibt und gab keine Probleme, alles funktioniert so wie es sollte.

Falls das immer noch sein sollte (auch bei anderen), bitte mal dieses befolgen lexicon/T/Traceroute-wiki33.html und auch möglichst nochmal ausführen, wenn die Verbindung gerade zurückgesetzt/beendet wurde.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: General Error + lande Ladezeiten

Post#65by Premium Mitglieder Donna » 07.12.2011 10:42

Hier ist der Screenshot...

ScreenHunter_02 Dec. 07 09.40.jpg


Vorhin konnte ich hier kein Bild hochladen... jetzt ging es wieder.


Edit: Bei mir im Forum haben auch die User das Problem und können keine Fotos hochladen
You do not have the required permissions to view the files attached to this post.
LG Donna

Der Himmel dürfte aus klimatischer Sicht angenehmer sein als die Hölle. Allerdings vermute ich, dass die Hölle in gesellschaftlicher Hinsicht weit interessanter ist.

- Jean Baptiste Molière -
User avatar
Premium Mitglieder Donna
Foren-Guru
Foren-Guru
 
Posts: 366
Joined: 03.2011
Cash on hand: 4,841.77 Points
Bank: 11,872.25 Points
Location: Düsseldorf
Thanks: 140
Thanked: 28 times in 18 posts
Gender: Female
Forenstyle: subsilver Chronic

Re: General Error + lande Ladezeiten

Post#66by Premium Mitglieder TheDarkAngel » 07.12.2011 11:01

Leider kann ich meine Auswertung hier nicht hochladen und bekomme folgende Fehlermeldung:

Die Verbindung wurde durch den Server beendet.

Überprüfen Sie, ob die Adresse richtig geschrieben ist, oder suchen Sie nach der Website.

posting.php?mode=reply&f=14&t=39342



DSL Leitung steht wie ne 1 .. gerade DSL Test gemacht.


Ich selbst bin auch im Forum meiner Frau (Donna) ... und habe dort gleiche Probleme mit Ladezeiten.
User avatar
Premium Mitglieder TheDarkAngel
Foren Benutzer
Foren Benutzer
 
Posts: 173
Joined: 12.2011
Cash on hand: 23.54 Points
Thanks: 23
Thanked: 13 times in 12 posts
Gender: Male
Forenstyle: subsilver Dark

Re: General Error + lande Ladezeiten

Post#67by Teamleiter & Techniker Gooof » 07.12.2011 11:32

Also wenn ich das jetzt richtig verstehe benutzt ihr beide dieselbe DSL Leitung?
Dann müsst ihr das eigentlich nicht doppelt schreiben... das Ergebnis bleibt ja gleich. Aber TheDarkAngel es gibt ja auch andere Seiten wo man das Bild dann hochladen könnte.

Dann testet das ganze mal mit dieser Zeile:
Code: Select all
ping phpbb8.de -n 200

diese durchlaufen lassen und danach die Paket Statistik angucken ob dort bei "Verloren" etwas anderes als 0 steht. Wenn dort 0 steht, sollte es beim Bilder hochladen normal keine Probleme geben.

Ich kann das dann leider auch nur an den Provider weiterreichen, bei uns läuft auf jeden Fall alles im hellgrünen Bereich auch bei mir.
Vielleicht hilft es auch einmal die IP zu wechseln bzw. den Router neu einzuwählen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

The following user would like to thank Teamleiter & Techniker Gooof for this post

Re: General Error + lande Ladezeiten

Post#68by Premium Mitglieder TheDarkAngel » 07.12.2011 12:03

Ahoi Gooof,

IP hatte ich zuerst mal gewechselt ....

aber es scheint wieder zu fluppen

Image

Image

Keine Ahung woran dies nun lag ....

Thanks für deine flotte Hilfe :-)
User avatar
Premium Mitglieder TheDarkAngel
Foren Benutzer
Foren Benutzer
 
Posts: 173
Joined: 12.2011
Cash on hand: 23.54 Points
Thanks: 23
Thanked: 13 times in 12 posts
Gender: Male
Forenstyle: subsilver Dark

Previous

Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb fehlermeldung general error http:dierollerfreunde.phpbb8.deforum.php l_error phpbb3 phpbb3 general error

  • Similar topics
    Replies
    Views
    Last post

cron