Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetKein Forum wird mehr normal angezeigt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 0
Zugriffe: 1837

Re: Kein Forum wird mehr normal angezeigt

Beitrag#16von Premium Mitglieder Bunte Wollmaus » 28.05.2016 18:34

Auch wenn mein Forum zu ist, ich habe Style Absolution drin.

Meine Domain geht ja noch ein paar Monate. Darum kann ich es hier zeigen:
http://www.die-bastelmaeuse.de
Auf jeden fall sehe ich dort den Style.
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 150
Registriert: 06.2010
Barvermögen: 4.626,17 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Re: Kein Forum wird mehr normal angezeigt

Beitrag#17von NikiMomo » 28.05.2016 18:38

Kurt W hat geschrieben:Nein. Nur den Style wechseln.

Gruß Kurt


Das wird nicht funktionieren bei mir, ich habe den Style beim Einrichten des Forums etwas 'vergewaltigt'...
Ich verstehe nur nicht so ganz, ich bezahle für mein Forum und erwarte eigentlich, dass solche Sachen wieder gerichtet werden.
Oder ist das nur ein Traum?
Das ist jetzt total bescheiden :uahhh:
Benutzeravatar
NikiMomo
Lehrling
Lehrling
 
Beiträge: 25
Registriert: 10.2013
Barvermögen: 1.193,60 Points
Danke gegeben: 5
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#18von Premium Mitglieder Kurt W » 28.05.2016 18:39

@Bunte Wollmaus

Dein Style wird genau so dargestellt. Lösche mal deinen Browser Cache dann wirst du sehen das dein Absolution Style genau so wenig funktioniert wie bei den anderen.

Gruß Kurt
Benutzeravatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Beiträge: 1314
Registriert: 04.2010
Barvermögen: 39.222,24 Points
Wohnort: Nürnberg
Danke gegeben: 192
Danke bekommen: 358x in 216 Posts
Geschlecht: männlich
Deine Foren-URL: www.pc-sicherheit.net

Re: Kein Forum wird mehr normal angezeigt

Beitrag#19von Bubastis » 28.05.2016 18:40

Ich habe ihn jetzt über seine ebay-email kontaktiert, falls das noch niemand getan hat. Mal schauen, ob er reagiert.
LG

Bild
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 743
Registriert: 01.2008
Barvermögen: 11.951,38 Points
Wohnort: Ffm
Danke gegeben: 80
Danke bekommen: 112x in 67 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Kein Forum wird mehr normal angezeigt

Beitrag#20von Premium Mitglieder Kurt W » 28.05.2016 18:41

Er hat noch nie auf Kontaktversuche reagiert.
Benutzeravatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Beiträge: 1314
Registriert: 04.2010
Barvermögen: 39.222,24 Points
Wohnort: Nürnberg
Danke gegeben: 192
Danke bekommen: 358x in 216 Posts
Geschlecht: männlich
Deine Foren-URL: www.pc-sicherheit.net

Re: Kein Forum wird mehr normal angezeigt

Beitrag#21von Premium Mitglieder Edeltraud » 28.05.2016 18:44

Außerdem weiß er das auch so !

Es ist bei allen Foren so, alle weiß, nur die 2er Foren nicht,
da sind die Styls noch da.
Benutzeravatar
Premium Mitglieder Edeltraud
Foren-Guru
Foren-Guru
 
Beiträge: 775
Registriert: 01.2009
Barvermögen: 19.373,85 Points
Danke gegeben: 274
Danke bekommen: 235x in 143 Posts
Geschlecht: weiblich
Forenstyle: prosilver Spirit

Re: Kein Forum wird mehr normal angezeigt

Beitrag#22von Premium Mitglieder Bunte Wollmaus » 28.05.2016 18:45

Oha, ja stimmt. War mit anderem Browser drin. Jetzt werde ich alles löschen dort. Das wars halt.
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 150
Registriert: 06.2010
Barvermögen: 4.626,17 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Re: Kein Forum wird mehr normal angezeigt

Beitrag#23von Premium Mitglieder Kurt W » 28.05.2016 18:50

Ich glaube nun nicht, dass es das war. Aber uns bleibt nichts anders als abzuwarten.

Gruß Kurt
Benutzeravatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Beiträge: 1314
Registriert: 04.2010
Barvermögen: 39.222,24 Points
Wohnort: Nürnberg
Danke gegeben: 192
Danke bekommen: 358x in 216 Posts
Geschlecht: männlich
Deine Foren-URL: www.pc-sicherheit.net

folgende User möchten sich bei Premium Mitglieder Kurt W bedanken:

Re: Kein Forum wird mehr normal angezeigt

Beitrag#24von Bubastis » 28.05.2016 18:53

Jetzt fehlt hier nur noch Storchnixe. Oh man..... :roll:
LG

Bild
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 743
Registriert: 01.2008
Barvermögen: 11.951,38 Points
Wohnort: Ffm
Danke gegeben: 80
Danke bekommen: 112x in 67 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Kein Forum wird mehr normal angezeigt

Beitrag#25von Premium Mitglieder Juppi » 28.05.2016 19:03

Oder so dumme Kommentare die alles nur anstacheln.
Reicht dir das noch nicht in dem einen Thread, muss das jetzt hier herüber schwappen? Erspare mir eine Antwort darauf, sondern mach dir mal Gedanken darüber was du tust und nicht was andere tun könnten.

Stellt euren Style um vorerst, Hauptsache eure User können alles wieder normal lesen.

Ihr braucht auch keinen Datenbank Reparatur ausführen, das hilft nicht.
Da ist was anderes hops gegangen.
Benutzeravatar
Premium Mitglieder Juppi
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1172
Registriert: 12.2011
Barvermögen: 3.660,12 Points
Bank: 39.323,22 Points
Danke gegeben: 112
Danke bekommen: 196x in 143 Posts
Geschlecht: weiblich

Re: Kein Forum wird mehr normal angezeigt

Beitrag#26von Premium Mitglieder Tautropfen » 28.05.2016 19:05

Hey Juppi,
Danke für die Info. Dann warte ich weiter ab.
Benutzeravatar
Premium Mitglieder Tautropfen
eingestellter User
eingestellter User
 
Beiträge: 57
Registriert: 12.2010
Barvermögen: 1.739,32 Points
Danke gegeben: 13
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: Kein Forum wird mehr normal angezeigt

Beitrag#27von skullsat » 28.05.2016 19:10

habe das gleiche Problem mein Chat ist weg und die user werden nicht online gezeigt das ist kakke der gibt uns mal nicht zeit sich was andas zu suchen so schnell geht das nicht
Benutzeravatar
skullsat
Foren Benutzer
Foren Benutzer
 
Beiträge: 118
Registriert: 05.2010
Barvermögen: 4.375,52 Points
Danke gegeben: 5
Danke bekommen: 7x in 4 Posts
Geschlecht: männlich
Forenstyle: AcidTech Blue

Re: Kein Forum wird mehr normal angezeigt

Beitrag#28von Premium Mitglieder Storchnixe » 28.05.2016 19:13

Kurt W hat geschrieben:Wer soll den hier was reparieren? Gooof war schon über einem Monat nicht mehr hier ON.

Jetzt werden auch die letzten endlich mitbekommen, was hier eigentlich seit Monaten los ist.

Gruß Kurt


Hoffentlich ist jetzt auch der uneinsichtigste, der immer an das gute glaubt, wach geworden ! Nehmt es mir bitte nicht für Übel, wenn ich für diese bisher uneinsichtigen Schadenfreude empfinde; nichtwahr z.b. Diego ?! Ich bin umso froher, schon im Novemver 2015 die Kurve gekriegt zu haben !
Benutzeravatar
Premium Mitglieder Storchnixe
Foren Benutzer
Foren Benutzer
 
Beiträge: 177
Registriert: 05.2015
Barvermögen: 5.613,91 Points
Wohnort: Harzkreis
Danke gegeben: 47
Danke bekommen: 27x in 20 Posts
Geschlecht: männlich
Forenstyle: subsilver Brown

Re: Kein Forum wird mehr normal angezeigt

Beitrag#29von buxtebrawler » 28.05.2016 19:14

Auch unser Forum ist betroffen: www.deliria-italiano.de
Unser bisheriger Style "ProSilver SE" funktioniert nicht mehr. Habe daher temporär auf "Subsilver Brown" umgestellt (danke für den Tipp in diesem Thema!).

Wir bitten um schnellstmögliche Behebung des Fehlers. Vielen Dank!
Benutzeravatar
buxtebrawler
Auszubildender
Auszubildender
 
Beiträge: 35
Registriert: 02.2012
Barvermögen: 1.423,57 Points
Danke gegeben: 1
Danke bekommen: 2x in 2 Posts
Geschlecht: nicht angegeben

Re: Kein Forum wird mehr normal angezeigt

Beitrag#30von Bubastis » 28.05.2016 19:15

@ Juppi

Das sagst ausgerechnet Du. Fass Dir mal an die eigene Nase. Mit den Bezeichnungen "dumm" und "weniger schlau" gehst Du recht locker um. Der Schuss könnte mal nach hinten los gehen. Und dass hier etwas hops gegangen sein muss, sehe ich auch, deshalb habe ich versucht, Gooof über seine ebay-mail zu kontaktieren, um einigermaßen sicher zu gehen, dass er sie auch liest. Weitere Kommentare, was mich betrifft, kannst Du Dir sparen. Die sind mir zu gewöhnlich!
LG

Bild
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 743
Registriert: 01.2008
Barvermögen: 11.951,38 Points
Wohnort: Ffm
Danke gegeben: 80
Danke bekommen: 112x in 67 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

VorherigeNächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag