Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetKein Forum wird mehr normal angezeigt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 0
Zugriffe: 3383

Kein Forum wird mehr normal angezeigt

Beitrag#1von Josy » 28.05.2016 17:48

Kein Forum wird mehr normal angezeigt. Sämtliche Styles sind weg, die Texte von Bildern überlagert etc.
Richte den Blick nach innen und du findest tausend Gebiete, die noch unergründet in deines Geistes Tiefe liegen. Bereise sie, und sei Gelehrter deiner inneren Kosmographie.
Henry David Thoreau (1817 - 1862)



http://menitas-selbsthilfe.phpbb8.de/
Benutzeravatar
Josy
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 12.2015
Barvermögen: 1.435,92 Points
Danke gegeben: 15
Danke bekommen: 21x in 13 Posts
Geschlecht: weiblich
Forenstyle: subsilver2

Re: Kein Forum wird mehr normal angezeigt

Beitrag#2von thomrah » 28.05.2016 18:31

jup, bei uns ist auch alles weg.
Bild
Benutzeravatar
thomrah
Lehrling
Lehrling
 
Beiträge: 24
Registriert: 10.2013
Barvermögen: 942,32 Points
Danke gegeben: 13
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: eTech

Re: Kein Forum wird mehr normal angezeigt

Beitrag#3von NikiMomo » 28.05.2016 18:37

Unser Forum diabetes-katzen.userboard.org ist auch 'kaputt'
Das betrifft die normale Ansicht, mobil auf IPad möglich, aber kein Adminbereich aufrufbar.
Unsere User brauchen das Forum dringend, wir betreuen diabetische Katzen.
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 10.2013
Barvermögen: 1.642,93 Points
Danke gegeben: 7
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#4von Hohgie » 28.05.2016 18:42

Ist bei uns genau so. Acid tech green funktioniert nicht mehr.
Benutzeravatar
Hohgie
Einsteiger
Einsteiger
 
Beiträge: 13
Registriert: 10.2014
Barvermögen: 686,77 Points
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: AcidTech Green

Re: Kein Forum wird mehr normal angezeigt

Beitrag#5von Premium Mitglieder Tasuke » 28.05.2016 18:44

Beim Forum des Multigaming Clan Germanz ist ebenfalls das Problem, ebenso wie hier dieses Board fehlerhaft ist, es scheint als ob plötzlich jedes Template überschrieben wurde.

Forum: http://www.forum.Germanz-clan.de
Benutzeravatar
Premium Mitglieder Tasuke
Einsteiger
Einsteiger
 
Beiträge: 10
Registriert: 10.2011
Barvermögen: 483,55 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: subBlack Red

Re: Kein Forum wird mehr normal angezeigt

Beitrag#6von Premium Mitglieder Tautropfen » 28.05.2016 18:50

Bei mir sieht es genauso aus. Kriege schon Beschwerdemails. Was wird aus den überwiesenen Geld fürs Forum?Habe schon bis Mitte 2017 für diese Dienstleistung gezahlt.
Ich habe mich bisher hier wohl gefühlt aber die letzten Themen hier machen mir echt Angst. Ich mag mein Portal nicht verlieren.
Benutzeravatar
Premium Mitglieder Tautropfen
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 12.2010
Barvermögen: 1.774,22 Points
Danke gegeben: 13
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: GreenGrass

Re: Kein Forum wird mehr normal angezeigt

Beitrag#7von NikiMomo » 28.05.2016 18:58

Oh Mann, hier muss aber mal ganz schnell jemand was reparieren... scheint aber niemanden zu interessieren...
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 10.2013
Barvermögen: 1.642,93 Points
Danke gegeben: 7
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#8von havifan » 28.05.2016 19:05

bei mir trudeln auch schon die ersten Beschwerden ein.
eTech und Serenity laufen zumindest bei mir (noch)
viele Grüße
havifan
Benutzeravatar
havifan
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 11.2013
Barvermögen: 1.959,44 Points
Danke gegeben: 17
Danke bekommen: 6x in 6 Posts
Geschlecht: männlich
Deine Foren-URL: https://havi-talk.de
Forenstyle: eTech

Re: Kein Forum wird mehr normal angezeigt

Beitrag#9von NikiMomo » 28.05.2016 19:10

Und was ist hier los?
Verstehe ich nicht... wenn alle Forenstyles nicht mehr funktionieren dann ist das doch wohl in Todo des Hosters.
Oder ist das jetzt mein eigenes Problem?
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 10.2013
Barvermögen: 1.642,93 Points
Danke gegeben: 7
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#10von NikiMomo » 28.05.2016 19:28

Kann ich selber was machen?
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 10.2013
Barvermögen: 1.642,93 Points
Danke gegeben: 7
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#11von Josy » 28.05.2016 19:32

Nur den Style wechseln.
Subsilver2 und Acid Tech Red funktionieren ebenfalls noch. So kann ich mein Forum wenigstens wieder sehen ohne zu schielen...
Richte den Blick nach innen und du findest tausend Gebiete, die noch unergründet in deines Geistes Tiefe liegen. Bereise sie, und sei Gelehrter deiner inneren Kosmographie.
Henry David Thoreau (1817 - 1862)



http://menitas-selbsthilfe.phpbb8.de/
Benutzeravatar
Josy
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 12.2015
Barvermögen: 1.435,92 Points
Danke gegeben: 15
Danke bekommen: 21x in 13 Posts
Geschlecht: weiblich
Forenstyle: subsilver2

Re: Kein Forum wird mehr normal angezeigt

Beitrag#12von Premium Mitglieder Bunte Wollmaus » 28.05.2016 19:34

Auch wenn mein Forum zu ist, ich habe Style Absolution drin.

Meine Domain geht ja noch ein paar Monate. Darum kann ich es hier zeigen:
http://www.die-bastelmaeuse.de
Auf jeden fall sehe ich dort den Style.
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 152
Registriert: 06.2010
Barvermögen: 4.674,81 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Re: Kein Forum wird mehr normal angezeigt

Beitrag#13von NikiMomo » 28.05.2016 19:38

Kurt W hat geschrieben:Nein. Nur den Style wechseln.

Gruß Kurt


Das wird nicht funktionieren bei mir, ich habe den Style beim Einrichten des Forums etwas 'vergewaltigt'...
Ich verstehe nur nicht so ganz, ich bezahle für mein Forum und erwarte eigentlich, dass solche Sachen wieder gerichtet werden.
Oder ist das nur ein Traum?
Das ist jetzt total bescheiden :uahhh:
Benutzeravatar
NikiMomo
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 10.2013
Barvermögen: 1.642,93 Points
Danke gegeben: 7
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Forenstyle: Absolution

Re: Kein Forum wird mehr normal angezeigt

Beitrag#14von Bubastis » 28.05.2016 19:40

Ich habe ihn jetzt über seine ebay-email kontaktiert, falls das noch niemand getan hat. Mal schauen, ob er reagiert.
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Kein Forum wird mehr normal angezeigt

Beitrag#15von Premium Mitglieder Bunte Wollmaus » 28.05.2016 19:45

Oha, ja stimmt. War mit anderem Browser drin. Jetzt werde ich alles löschen dort. Das wars halt.
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 152
Registriert: 06.2010
Barvermögen: 4.674,81 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Nächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

content