Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Portal Intro fehler (Glacier2)

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 128

Portal Intro fehler (Glacier2)

Beitrag#1von Premium Mitglieder Stony » 05.09.2009 10:01

Hey

Warum wird bei mir im Portal das intro nicht mehr angezeigt?Gestern ging es noch aber plötzlich weg....
Beim .swf Intro Banner kommt ne fehlerseite von php8 und ein .jpg bild wird auch nicht mehr gezeigt!
Ich habe aber nicht rum gespielt oder so....

MFG Stony
Bild
Premium Mitglieder Stony
Foren-Guru
Foren-Guru
 
Beiträge: 469
Registriert: 04.2009
Barvermögen: 10.609,29 Points
Danke gegeben: 52
Danke bekommen: 34x in 28 Posts
Geschlecht: männlich
Deine Foren-URL: www.hardtekk4life.com

Re: Portal Intro fehler (Glacier2)

Beitrag#2von Premium Mitglieder Stony » 05.09.2009 15:45

Hab es jetzt mehrmals probiert aber im Intro werden keine Bilder mehr Angezeigt.
Probiert hab ich es mit .jpg .gif .swf keins der formate wird im Portal Intro Angezeigt, im Admin bereich unter Willkommens Nachricht kann man sie sehen aber im Portal nicht...

Hab auch nichts gemacht,das einzige was ich gemacht hab die links zum Kalender geändert hab aber nichts gelöscht,nur den link geändert zum php kalender hab dafür Link zu meinem Event Kalender eingefügt!
Das hat doch nix damit zu tuen,war doch nur ein popeliger Link
Bild
Premium Mitglieder Stony
Foren-Guru
Foren-Guru
 
Beiträge: 469
Registriert: 04.2009
Barvermögen: 10.609,29 Points
Danke gegeben: 52
Danke bekommen: 34x in 28 Posts
Geschlecht: männlich
Deine Foren-URL: www.hardtekk4life.com

Re: Portal Intro fehler (Glacier2)

Beitrag#3von Sunjana » 05.09.2009 21:27

Hab das gleiche Problem, bei der Willkommensnachricht werden keine Bilder mehr angezeigt, vorher ging, jetzt nicht mehr. :?:
Sieht natürlich blöd aus, wenn ich da schreibe "unser Banner zum mitnehmen" und da ist gar keiner. :D
Benutzeravatar
Sunjana
Foren-Guru
Foren-Guru
 
Beiträge: 365
Registriert: 11.2008
Barvermögen: 673,08 Points
Bank: 10.089,17 Points
Danke gegeben: 359
Danke bekommen: 147x in 81 Posts
Highscores: 11
Geschlecht: weiblich
Forenstyle: vBoard

Re: Portal Intro fehler (Glacier2)

Beitrag#4von Teamleiter & Techniker Gooof » 05.09.2009 22:38

Oh ja, ein kleiner Bugfix Bug. ;)
Sollte nun wieder angezeigt werden.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

folgende User möchten sich bei Teamleiter & Techniker Gooof bedanken:

Re: Portal Intro fehler (Glacier2)

Beitrag#5von Premium Mitglieder Stony » 05.09.2009 22:58

Ja danke ........
Geht wieder....Nur schade das ich durch meine fehler suche mein Intro .swf file gelöscht habe!

Aber nunja trotzdem schön das es wieder geht! :thumbsup:
Bild
Premium Mitglieder Stony
Foren-Guru
Foren-Guru
 
Beiträge: 469
Registriert: 04.2009
Barvermögen: 10.609,29 Points
Danke gegeben: 52
Danke bekommen: 34x in 28 Posts
Geschlecht: männlich
Deine Foren-URL: www.hardtekk4life.com


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron