Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] Problem bei aktiver Umfrage

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 149

[beendet] Problem bei aktiver Umfrage

Beitrag#1von Snitch » 04.03.2009 20:05

Ich hab ein problem.
und sieht man bei einer aktiven umfrage den themenname nicht...
seht selbst:
Bild
Benutzeravatar
Snitch
Auszubildender
Auszubildender
 
Beiträge: 39
Registriert: 03.2008
Barvermögen: 0,00 Points
Wohnort: Fürth (bay)
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Re: Problem bei aktiver Umfrage

Beitrag#2von Lea » 04.03.2009 20:45

Hast du eine Zahl beim "Beitrags-Titel" im Allgemein-Bereich des ACP eingestellt? :denk:

Anzahl der Zeichen die angezeigt werden sollen:
0 oder 64 wenn nicht gekürzt werden soll
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Problem bei aktiver Umfrage

Beitrag#3von Snitch » 05.03.2009 09:17

hatte es bei 28 stehen. hab jetzt auf 0 und dann auch 64 probiert. der fehler blieb bestehen...
Benutzeravatar
Snitch
Auszubildender
Auszubildender
 
Beiträge: 39
Registriert: 03.2008
Barvermögen: 0,00 Points
Wohnort: Fürth (bay)
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Re: Problem bei aktiver Umfrage

Beitrag#4von Lea » 05.03.2009 12:11

Ich bin noch am ausprobieren, wie du es eingestellt hast, denn bei mir kommt immer nur der Titel und nie die "Umfrage" davor. :?

Somit weiß ich auch nicht, warum er Titel bei dir nicht anzeigt wird. Da müsstest du dann auf Gooof warten. :sorry:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: [offen] Problem bei aktiver Umfrage

Beitrag#5von Ingola » 05.03.2009 13:52

Hallo Lea,
bei mir erscheint beides, Umfrage:Betreff der Umfrage.

Vieleicht der gleiche Fehler wie bei mir war, Neues Thema anlegen ohne Betreff möglich ?

Gruß Ingo
Forum URL http://www.langbahn-forum.de
Style Vista (geändert)
Benutzeravatar
Ingola
Foren Benutzer
Foren Benutzer
 
Beiträge: 150
Registriert: 01.2009
Barvermögen: 0,00 Points
Wohnort: 26190 Rastede
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich

Re: [offen] Problem bei aktiver Umfrage

Beitrag#6von Teamleiter & Techniker Gooof » 05.03.2009 14:34

Der Fehler ist jetzt behoben, kam wieder durch den Umfrage Block. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

umfrage fehlerhaft phpbb