Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] Schnell-Antwortbox Problem (Style Fam: subsilver)

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 112

[beendet] Schnell-Antwortbox Problem (Style Fam: subsilver)

Beitrag#1von zebrastreifen » 09.06.2009 15:43

Ich hab folgende Probleme mit der Schnell-Antwort:
1. Die Smileys funktionieren nicht, wenn man drauf klickt wird man aufs Portal verlinkt
2. Die Fett, Kusiv, Unterstrichen Funktionen funktionieren nicht.

Das im Forum http://www.goalunited.phpbb8.de , nicht in meinem alten das noch in meiner sig steht
Veni Vidi Whisky - Ich kam, Ich sah, Ich soff
Benutzeravatar
zebrastreifen
Auszubildender
Auszubildender
 
Beiträge: 43
Registriert: 11.2008
Barvermögen: 466,16 Points
Wohnort: Duisburg
Danke gegeben: 7
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: vLight

Re: Schnell-Antwortbox Problem

Beitrag#2von Lea » 09.06.2009 15:58

Was hast du alles in deinen Templates/Schnellantwortbox umgestellt?

Denn wie es sich liest, funktioniert es in deinem alten Forum.

Sollte es doch ein Fehler sein, brauchen wir:

Deinen Browser
Deinen Style
Beispiellinks deiner Threads, wo es passiert.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Schnell-Antwortbox Problem

Beitrag#3von zebrastreifen » 09.06.2009 18:48

ähm, ich habe nichts umgestellt. das problem ist auch bei allen usern also nicht nur bei mirwas es wohl nicht browserabhängig macht. ich nutze firefox, der style ist bo2Soft und das Problem liegt in allen Threads vor
Veni Vidi Whisky - Ich kam, Ich sah, Ich soff
Benutzeravatar
zebrastreifen
Auszubildender
Auszubildender
 
Beiträge: 43
Registriert: 11.2008
Barvermögen: 466,16 Points
Wohnort: Duisburg
Danke gegeben: 7
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: vLight

Re: [offen] Schnell-Antwortbox Problem (Style Fam: subsilver)

Beitrag#4von Teamleiter & Techniker Gooof » 09.06.2009 21:38

Das Problem wird die nächsten Stunden behoben sein, es tritt glaube ich in allen subsilver2 Styles (bo2soft, etech, acidtech...) auf.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: Exabot [Bot], Google [Bot] und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

wie mache ich antwortboxen bei fehlermeldungen