Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

beendetSeiten-Ladefehler

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 979

Seiten-Ladefehler

Post#1by ute42 » 29.08.2013 20:15

Auch ich komme nicht in mein Forum
Die Seite läd und läd bis ein Seiten-Ladefehler kommt
"Der Server unter http://www.forumsfreunde-50plus.de braucht zu lange, um eine Antwort zu senden "
Last edited by Anonymous on 29.08.2013 21:27, edited 1 time in total.
Reason: Abgetrennt und verschoben von phpbb2 nach phpbb3
User avatar
ute42
Auszubildender
Auszubildender
 
Posts: 45
Joined: 03.2013
Cash on hand: 1,453.45 Points
Thanks: 0
Thanked: 1 time in 1 post
Gender: Female
Forenstyle: bo2Soft

Re: Fehlermeldung im Forum

Post#2by Premium Mitglieder French Kiss » 29.08.2013 20:41

auch ich komme nicht ins forum, die seite lädt und lädt
Viele Grüsse
Gaby
User avatar
Premium Mitglieder French Kiss
Foren Benutzer
Foren Benutzer
 
Posts: 225
Joined: 07.2012
Cash on hand: 8,422.71 Points
Thanks: 13
Thanked: 18 times in 15 posts
Gender: None specified
Forenstyle: Hestia

Re: Fehlermeldung im Forum

Post#3by Premium Mitglieder Jeanie » 29.08.2013 21:13

Die Forenlounge geht, aber in mein Serien-Oldies-Board komme ich nicht rein bzw. lädt und lädt, aber wird nicht angezeigt! (phpbb3 Forum)
Last edited by Premium Mitglieder Jeanie on 29.08.2013 21:40, edited 1 time in total.
Grüße von JEANIE/KICKY
User avatar
Premium Mitglieder Jeanie
Foren-Guru
Foren-Guru
 
Posts: 995
Joined: 08.2010
Cash on hand: 18,597.14 Points
Bank: 15,772.01 Points
Location: *~*Privatraum*~*
Thanks: 303
Thanked: 128 times in 87 posts
Gender: Female

Re: Fehlermeldung im Forum

Post#4by x318ix » 29.08.2013 21:21

Hallo

Ja auch mein Forum ist nicht erreichbar. Aber erst seit ca 21 uhr, davor war alles ok.
(www.lohnunternehmen-lindemann.de)
User avatar
x318ix
Auszubildender
Auszubildender
 
Posts: 33
Joined: 04.2011
Cash on hand: 1,015.71 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Male

Re: Seiten-Ladefehler

Post#5by Lea » 29.08.2013 21:26

Nachdem ich nun alle doppelten Postings gelöscht habe, kann ich ja antworten.

Der Fehler ist gemeldet und es wird dran gearbeitet, ich bitte um Geduld.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: Seiten-Ladefehler

Post#6by Premium Mitglieder French Kiss » 29.08.2013 21:27

danke lea :blume:
Viele Grüsse
Gaby
User avatar
Premium Mitglieder French Kiss
Foren Benutzer
Foren Benutzer
 
Posts: 225
Joined: 07.2012
Cash on hand: 8,422.71 Points
Thanks: 13
Thanked: 18 times in 15 posts
Gender: None specified
Forenstyle: Hestia

Re: Seiten-Ladefehler

Post#7by Premium Mitglieder Jeanie » 29.08.2013 21:27

Danke für die Rückmeldung, Lea
Grüße von JEANIE/KICKY
User avatar
Premium Mitglieder Jeanie
Foren-Guru
Foren-Guru
 
Posts: 995
Joined: 08.2010
Cash on hand: 18,597.14 Points
Bank: 15,772.01 Points
Location: *~*Privatraum*~*
Thanks: 303
Thanked: 128 times in 87 posts
Gender: Female

Re: Forenausfall

Post#8by Premium Mitglieder Remember MJ » 29.08.2013 21:27

Bei meinem Forum ist es leider genauso.
Habe immer nur Seitenladefehler da stehen
Wie lange dauern den die Wartungsarbeiten noch?

LG
RMJ
Last edited by Anonymous on 29.08.2013 21:31, edited 1 time in total.
Reason: Vom falschen Thread abgetrennt und zum aktuellen geschoben.
User avatar
Premium Mitglieder Remember MJ
Auszubildender
Auszubildender
 
Posts: 44
Joined: 02.2013
Cash on hand: 1,379.19 Points
Thanks: 14
Thanked: 7 times in 4 posts
Gender: Female
Forenstyle: Serenity

Re: Seiten-Ladefehler

Post#9by Lea » 29.08.2013 21:30

Es sind keine Wartungsarbeiten.
Die genaue Ursache weiß ich auch nicht, aber es wird dran gearbeitet.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: Seiten-Ladefehler

Post#10by Premium Mitglieder Remember MJ » 29.08.2013 21:31

Danke Lea :blume:
User avatar
Premium Mitglieder Remember MJ
Auszubildender
Auszubildender
 
Posts: 44
Joined: 02.2013
Cash on hand: 1,379.19 Points
Thanks: 14
Thanked: 7 times in 4 posts
Gender: Female
Forenstyle: Serenity

Re: Seiten-Ladefehler

Post#11by ute42 » 29.08.2013 21:42

Danke Lea für die Rückmeldung.
User avatar
ute42
Auszubildender
Auszubildender
 
Posts: 45
Joined: 03.2013
Cash on hand: 1,453.45 Points
Thanks: 0
Thanked: 1 time in 1 post
Gender: Female
Forenstyle: bo2Soft

Re: Seiten-Ladefehler

Post#12by Teamleiter & Techniker Gooof » 29.08.2013 23:25

Das Problem war bis eben vorerst behoben. Ich weiß leider nicht was der Provider dort genau macht.
Eigentlich sollten es Wartungsarbeiten in einem Rechenzentrum sein, in dem wir keine Server haben, nun betrifft es allerdings alle Rechenzentren da irgendwas die anderen Router blockiert... das sollen insgesamt 70 Router sein und 2 wurden eben geändert. Ich versteh allerdings auch nicht warum man sowas in der Hauptzeit machen muss, da Paketverluste vorhergesagt wurden.

Nun funktioniert leider wieder nichts mehr auf unserer 2. Load Balancing IP (network loop). > mehr dazu: http://status.phpbb8.de
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Seiten-Ladefehler

Post#13by ute42 » 30.08.2013 08:17

Danke, es funktioniert wieder :thumbsup:
User avatar
ute42
Auszubildender
Auszubildender
 
Posts: 45
Joined: 03.2013
Cash on hand: 1,453.45 Points
Thanks: 0
Thanked: 1 time in 1 post
Gender: Female
Forenstyle: bo2Soft

Re: Seiten-Ladefehler

Post#14by Lea » 30.08.2013 16:28

29. Aug 2013, 23:25 » Gooof wrote:Das Problem war bis eben vorerst behoben. Ich weiß leider nicht was der Provider dort genau macht.
Eigentlich sollten es Wartungsarbeiten in einem Rechenzentrum sein, in dem wir keine Server haben, nun betrifft es allerdings alle Rechenzentren da irgendwas die anderen Router blockiert... das sollen insgesamt 70 Router sein und 2 wurden eben geändert. Ich versteh allerdings auch nicht warum man sowas in der Hauptzeit machen muss, da Paketverluste vorhergesagt wurden.

Nun funktioniert leider wieder nichts mehr auf unserer 2. Load Balancing IP (network loop). > mehr dazu: http://status.phpbb8.de


Bevor hier Meldungen und Fragen kommen:
Unser Serveranbieter hat einen Ddos-Angriff gemeldet, wo aber diesmal schnell reagiert wurde.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Seiten-Ladefehler

Post#15by Premium Mitglieder Jeanie » 30.08.2013 16:37

Ich musste erstmal googeln, was Ddos-Angriff bedeutet! War vorhin in einem meiner Foren, als das passierte, gerade wollte ich auf Antworten klicken, da war der Server ganz kurz wieder Error! Hoffe, dass nun alles soweit klappen wird! Ist ja auch für das Team hier sicherlich ärgerlich, aber das ist eben die Technik
Grüße von JEANIE/KICKY
User avatar
Premium Mitglieder Jeanie
Foren-Guru
Foren-Guru
 
Posts: 995
Joined: 08.2010
Cash on hand: 18,597.14 Points
Bank: 15,772.01 Points
Location: *~*Privatraum*~*
Thanks: 303
Thanked: 128 times in 87 posts
Gender: Female

Next

Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 1 guest