Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Seitenaufruf verlangsamt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 0
Zugriffe: 848

Seitenaufruf verlangsamt

Beitrag#1von Premium Mitglieder Rika » 03.04.2013 20:49

Seit ein paar Tagen ist besonders am Abend das Laden der Seiten immer wieder sehr langsam.
Ist bei allen im Forum so, also muß es am Forum liegen.
Wollte ich mal melden. ;)
Freundlicher Gruß von Rika
http://www.seniorenforum50plus.de
Benutzeravatar
Premium Mitglieder Rika
Foren-Guru
Foren-Guru
 
Beiträge: 569
Registriert: 07.2012
Barvermögen: 19.808,74 Points
Danke gegeben: 42
Danke bekommen: 65x in 53 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Seitenaufruf verlangsamt

Beitrag#2von Premium Mitglieder sportnase » 03.04.2013 22:25

wir haben das selbe Problem
Benutzeravatar
Premium Mitglieder sportnase
Foren Mitglied
Foren Mitglied
 
Beiträge: 102
Registriert: 01.2012
Barvermögen: 148,62 Points
Bank: 5.821,21 Points
Danke gegeben: 19
Danke bekommen: 23x in 16 Posts
Geschlecht: weiblich

Re: Seitenaufruf verlangsamt

Beitrag#3von Premium Mitglieder Juppi » 03.04.2013 22:52

Hallo

Habt ihr zufällig ZooPlus auf eurer Seite eingebunden??

Die haben momentan Probleme und dann lädt das Forum langsam. Zu mindestens ist es bei mir so.
Seit ich es deaktiviert habe, ist alles wieder in Ordnung.

Anke
Benutzeravatar
Premium Mitglieder Juppi
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1180
Registriert: 12.2011
Barvermögen: 3.881,92 Points
Bank: 39.322,82 Points
Danke gegeben: 113
Danke bekommen: 201x in 148 Posts
Geschlecht: weiblich

Re: Seitenaufruf verlangsamt

Beitrag#4von Premium Mitglieder couchpilot » 04.04.2013 02:23

Also ich häng mich da mal mit ran. Bei uns tritt das seit ein paar Tagen auch auf.

Und manchmal ist es schon arg langsam...sogar mitten in der Nacht wo die Serverlast ja weniger sein sollte

(und nein, kein Zooplus)
Benutzeravatar
Premium Mitglieder couchpilot
Foren Benutzer
Foren Benutzer
 
Beiträge: 244
Registriert: 06.2011
Barvermögen: 2.225,08 Points
Bank: 14.659,15 Points
Wohnort: Berlin
Danke gegeben: 367
Danke bekommen: 116x in 63 Posts
Geschlecht: männlich
Forenstyle: subsilver Brown

Re: Seitenaufruf verlangsamt

Beitrag#5von Premium Mitglieder Juppi » 04.04.2013 02:28

Hallo Andi

Heute ist es mir auch aufgefallen, weil ich die alten Smilies aus dem anderen Forum geholt habe.
Gestern Mittag ging es ganz gut, aber jetzt ist es langsamer.

Anke
Benutzeravatar
Premium Mitglieder Juppi
Fortgeschrittener Admin
Fortgeschrittener Admin
 
Beiträge: 1180
Registriert: 12.2011
Barvermögen: 3.881,92 Points
Bank: 39.322,82 Points
Danke gegeben: 113
Danke bekommen: 201x in 148 Posts
Geschlecht: weiblich

Re: Seitenaufruf verlangsamt

Beitrag#6von Premium Mitglieder Eichenhain » 04.04.2013 03:21

Muß ich leider bestätigen, allerdings gilt das für das Supportforum auch.
Benutzeravatar
Premium Mitglieder Eichenhain
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 298
Registriert: 11.2009
Barvermögen: 2.712,48 Points
Bank: 10.040,72 Points
Danke gegeben: 157
Danke bekommen: 137x in 79 Posts
Geschlecht: männlich
Forenstyle: prosilver Special Green

Re: Seitenaufruf verlangsamt

Beitrag#7von Premium Mitglieder couchpilot » 04.04.2013 21:29

Ich möchte das gerne noch mal mit mehr Informationen versorgen: Heute nacht (04.04.) um 2.18 Uhr waren die Foren, also meins und das Supportforum wirklich sehr langsam.

Und das kann eigentlich auch nicht an irgendwelchen Bannern oder anderen Einbauten liegen, da das ACP zu dem Zeitpunkt genauso lahmt, - und da werden ja keine Einbauten abgerufen.

Und man kann das auch nicht auf bestimmte Zeiten eingrenzen...manchmal ist das vormittags, dann wieder abends oder nachts :?:

Vielleicht helfen die Infos ja weiter um den Fehler zu finden :klar:
Benutzeravatar
Premium Mitglieder couchpilot
Foren Benutzer
Foren Benutzer
 
Beiträge: 244
Registriert: 06.2011
Barvermögen: 2.225,08 Points
Bank: 14.659,15 Points
Wohnort: Berlin
Danke gegeben: 367
Danke bekommen: 116x in 63 Posts
Geschlecht: männlich
Forenstyle: subsilver Brown

Re: Seitenaufruf verlangsamt

Beitrag#8von Premium Mitglieder French Kiss » 04.04.2013 21:44

Ich merke es leider auch :oops:
Viele Grüsse
Gaby
Benutzeravatar
Premium Mitglieder French Kiss
Foren Benutzer
Foren Benutzer
 
Beiträge: 225
Registriert: 07.2012
Barvermögen: 8.422,71 Points
Danke gegeben: 13
Danke bekommen: 18x in 15 Posts
Geschlecht: nicht angegeben
Forenstyle: Hestia

Re: Seitenaufruf verlangsamt

Beitrag#9von Premium Mitglieder Eichenhain » 04.04.2013 21:48

Schau mal hier, ich denke da knirscht irgendwo Sand im Getriebe.

Code: Alles auswählen
http://status.phpbb8.de/?
Benutzeravatar
Premium Mitglieder Eichenhain
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 298
Registriert: 11.2009
Barvermögen: 2.712,48 Points
Bank: 10.040,72 Points
Danke gegeben: 157
Danke bekommen: 137x in 79 Posts
Geschlecht: männlich
Forenstyle: prosilver Special Green

Re: Seitenaufruf verlangsamt

Beitrag#10von Premium Mitglieder Kurt W » 04.04.2013 21:59

Also bei mir werden die Seiten teilweise auch sehr langsam geladen. Sieht so aus, das sich nach Aufruf einer Seite der Server erst ein paar Gedenksekunden genehmigt.

Gruß Kurt
Benutzeravatar
Premium Mitglieder Kurt W
Lebende Legende
Lebende Legende
 
Beiträge: 1554
Registriert: 04.2010
Barvermögen: 45.996,98 Points
Wohnort: Nürnberg
Danke gegeben: 209
Danke bekommen: 425x in 268 Posts
Geschlecht: männlich

Re: Seitenaufruf verlangsamt

Beitrag#11von Bubastis » 04.04.2013 22:12

Ist mir auch aufgefallen, ich dachte erst, dass es an meinem Provider liegen würde.
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Seitenaufruf verlangsamt

Beitrag#12von Premium Mitglieder Rika » 05.04.2013 06:27

Guten Morgen :kaffee:
Lieber Gooof, weißt Du schon woran es liegt? ;)
Sogar jetzt am frühen Morgen bleibt es immer wieder mal hängen. Also an Server-Überlastung kann es nicht liegen. :denk:
Freundlicher Gruß von Rika
http://www.seniorenforum50plus.de
Benutzeravatar
Premium Mitglieder Rika
Foren-Guru
Foren-Guru
 
Beiträge: 569
Registriert: 07.2012
Barvermögen: 19.808,74 Points
Danke gegeben: 42
Danke bekommen: 65x in 53 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Seitenaufruf verlangsamt

Beitrag#13von Premium Mitglieder Rika » 05.04.2013 19:22

Forum geht momentan wieder schnell wie man es hier gewohnt ist. :thumbsup:
Freundlicher Gruß von Rika
http://www.seniorenforum50plus.de
Benutzeravatar
Premium Mitglieder Rika
Foren-Guru
Foren-Guru
 
Beiträge: 569
Registriert: 07.2012
Barvermögen: 19.808,74 Points
Danke gegeben: 42
Danke bekommen: 65x in 53 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Seitenaufruf verlangsamt

Beitrag#14von Premium Mitglieder Bunte Wollmaus » 05.04.2013 20:54

Ich weiss nun nicht ob es daran liegt. Aber es wurden ja auch Änderungen gemacht.

Dies ist der neue phpbb8.de Adminbereich Login. Dieser ist nun nicht mehr an das Foren Design gebunden und ist so selbst bei Template oder Theme Fehlern erreichbar.

Bei mir geht es nun auch wieder flott.
Benutzeravatar
Premium Mitglieder Bunte Wollmaus
Foren Benutzer
Foren Benutzer
 
Beiträge: 152
Registriert: 06.2010
Barvermögen: 4.674,81 Points
Wohnort: Dresden
Danke gegeben: 5
Danke bekommen: 48x in 29 Posts
Geschlecht: weiblich
Deine Foren-URL: www.puppen-naehstube.de
Forenstyle: vBoard

Re: Seitenaufruf verlangsamt

Beitrag#15von Premium Mitglieder Rika » 05.04.2013 21:01

Das glaube ich nicht das es mit den Änderungen zu tun hat. Das mit dem Adminbereich Login hat damit absolut nichts zu tun wie schnell die Server laufen würde ich mal sagen.
Gooof macht fast täglich Änderungen, das hat keine Auswirkungen auf den Seitenaufruf. ;)
Freundlicher Gruß von Rika
http://www.seniorenforum50plus.de
Benutzeravatar
Premium Mitglieder Rika
Foren-Guru
Foren-Guru
 
Beiträge: 569
Registriert: 07.2012
Barvermögen: 19.808,74 Points
Danke gegeben: 42
Danke bekommen: 65x in 53 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Nächste

Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast