Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] Symbole fehlen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 86

[beendet] Symbole fehlen

Beitrag#1von Loki_GER » 20.11.2008 01:37

Moin die Herrschaften

Ich habe gerade gesehen das in unserem Forum die selbsterstellten Symbole für die Wer ist online Liste und die Statistiken nicht mehr angezeigt werden. Die Gifs sind im Grafikbereich noch vorhanden und die Pfade im Template stimmen auch, ist das beabsichtigt das die Symbole nicht mehr angezeigt werden?


Loki
Benutzeravatar
Loki_GER
Supporter im Ruhestand
Supporter im Ruhestand
 
Beiträge: 1877
Registriert: 01.2007
Barvermögen: 38,05 Points
Bank: 21.513,19 Points
Danke gegeben: 59
Danke bekommen: 309x in 194 Posts
Geschlecht: männlich

Re: Symbole fehlen

Beitrag#2von Teamleiter & Techniker Gooof » 20.11.2008 02:15

Die URL stimmt nicht
http://frettchenhelfen.phpbb8.de/upload ... tikgi3.gif

und die hier gibts:
http://frettchenhelfen.phpbb8.de/upload ... tikgi4.gif

das mit der Zahl dahinter kommt auch noch weg.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Symbole fehlen

Beitrag#3von Loki_GER » 20.11.2008 02:37

DANKE

Weiß zwar nicht was da passiert ist da die Symbole alle schonmal angezeigt wurden, aber ich habe nun die URL ausgetauscht und es funzt wieder.


Loki
Benutzeravatar
Loki_GER
Supporter im Ruhestand
Supporter im Ruhestand
 
Beiträge: 1877
Registriert: 01.2007
Barvermögen: 38,05 Points
Bank: 21.513,19 Points
Danke gegeben: 59
Danke bekommen: 309x in 194 Posts
Geschlecht: männlich


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast