Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

User haben Probleme beim Seitenaufruf und einloggen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 274

User haben Probleme beim Seitenaufruf und einloggen

Beitrag#1von ruhrpottschnauzen » 23.08.2009 12:28

seit einigen Tagen haben einige meiner User Probleme, das Forum aufzurufen, sich einzuloggen ider werden ständig aus dem Forum geschmissen.

Ich hänge mal an, was die Probleme sind:

  • Ich kann sehr oft nicht aufs Forum kommen. Es sagt : Website nicht gefunden, auch wenn ich schon eingelogt bin. Ich habe verschiedene male erneuert aber es macht nichts.

    Ja, genau das passiert mir auch oder ich werde, wie ich gestern schrieb, automatisch abgemeldet.

    ich werde neuerdings auch regelmäßig ohne Grund rausgeschmissen....

    Ich muß fast jeden tag "erneuern"sonst kann ich nur Abends aufs Forum, werde einfach draus geschmissen oder es sagt gleich : kann die Website nicht finden.

    Aber vor gut 10 Minuten bin ich drei mal raus geflogen. Und es dauert, bis es sich aufbaut die Seite

    Ich habe gestern 2 Stunden gebraucht, um ins Forum zu kommen....
    Ich bekam immer die Info, dieser Link ist nicht verfügbar, versuchen sie doch den...... oder Link gibt es nicht.....
    Als ich es irgendwann doch geschafft habe, habe ich nur "Kraut und Rüben" angezeigt bekommen und nach dem Einloggen (das wundersamer Weise schnell geklappt hat) konnte ich nichts mehr öffnen, selbst abmelden konnte ich mich nicht mehr.....

So, das waren die Feedbacks. Kann mir jemand helfen,woran es liegt?
Zuletzt geändert von ruhrpottschnauzen am 23.08.2009 12:34, insgesamt 1-mal geändert.
Benutzeravatar
ruhrpottschnauzen
Foren Mitglied
Foren Mitglied
 
Beiträge: 94
Registriert: 11.2006
Barvermögen: 245,17 Points
Danke gegeben: 1
Danke bekommen: 2x in 2 Posts
Highscores: 2
Geschlecht: nicht angegeben

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#2von Lea » 23.08.2009 12:32

Wichtig ist, welche Browser (genaue Versionsnummer) die User benutzen.
Es deutet alles auf fehlende Cookie-Erlaubnis hin.
Die 3-Foren laufen seit Monaten ohne Probleme und wir haben keinerlei Meldungen in der Art bekommen. :denk:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#3von ruhrpottschnauzen » 23.08.2009 12:35

hm das würde ja bedeuten, das einige dann einen neuen browser haben und das innerhalb weniger tage.
was mir komisch vorkommt, aber ich kann ja mal nachfragen
Benutzeravatar
ruhrpottschnauzen
Foren Mitglied
Foren Mitglied
 
Beiträge: 94
Registriert: 11.2006
Barvermögen: 245,17 Points
Danke gegeben: 1
Danke bekommen: 2x in 2 Posts
Highscores: 2
Geschlecht: nicht angegeben

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#4von Lea » 23.08.2009 12:39

Es können durchaus verschiedene Browser sein, denn es finden gerade zahlreiche Updates der gängigsten Browser statt.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#5von sventibold » 23.08.2009 13:25

Meine User hatten/ haben auch das gleiche Problem, bei ihnen lag es immer am Firefox update und nach dem löschen der Cookies lief alles wieder reibungslos.
Das blöde ist nur, dass die User einfach nie auf die idee kommen die Cookies mal zu löschen :D

lf
Forum für alle mit auslands Fernbeziehung
Benutzeravatar
sventibold
Style Tüftler
Style Tüftler
 
Beiträge: 1205
Registriert: 03.2009
Barvermögen: 5.751,13 Points
Bank: 15.706,38 Points
Danke gegeben: 55
Danke bekommen: 348x in 226 Posts
Geschlecht: männlich

folgende User möchten sich bei sventibold bedanken:

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#6von am_staff » 25.08.2009 03:22

sventibold hat geschrieben:Meine User hatten/ haben auch das gleiche Problem, bei ihnen lag es immer am Firefox update und nach dem löschen der Cookies lief alles wieder reibungslos.
Das blöde ist nur, dass die User einfach nie auf die idee kommen die Cookies mal zu löschen :D

lf


Genau das gleiche hatte ich heute auch...Und wer da ein Neuling ist auf dem Gebiet hat eh schlechte Karten...So Quasi gesehen kann noch nicht einmal der Admin sagen warum man nicht ins Forum kommt...

Lea hat geschrieben:Es können durchaus verschiedene Browser sein, denn es finden gerade zahlreiche Updates der gängigsten Browser statt.


Sorry aber bei mir nicht...Denn die Funktion Auto Update habe ich ausgeschaltet... In der Regel findet man das bei der Version 3.0.13 unter Tools , Einstellungen , Erweitert , Update und dann einfach ein Häkchen setzen bei Wenn Updates für Firefox gefunden werden...Nachfragen was getan werden soll...

Bild
Benutzeravatar
am_staff
Foren Benutzer
Foren Benutzer
 
Beiträge: 162
Registriert: 05.2009
Barvermögen: 2.414,49 Points
Danke gegeben: 23
Danke bekommen: 39x in 18 Posts
Geschlecht: nicht angegeben

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#7von Jeannette » 25.08.2009 05:04

Momentan sind meine 3 boards seit ca. 3/4h nicht erreichbar für alle über Firefox und IE.
(Info)

LG,
Jeannette
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#8von Leinepatriot » 25.08.2009 05:09

Vor 2 Tagen war ich plötzlich ausgeloggt, das befand ich noch nicht als schlimm, doch seit 2 Stunden kann ich mein eigenes Forum nicht mehr aufrufen.

Wenn ich die Seite öffnen möchte, kommt nur immer die Fehlermeldung "Die Webseite kann nicht angezeigt werden". :oh:

http://hsv-96-forum.forumo.de/portal.php
Benutzeravatar
Leinepatriot
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2009
Barvermögen: 0,00 Points
Wohnort: Hannover
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#9von Teamleiter & Techniker Gooof » 25.08.2009 05:10

Kann erst seit 20-30 Minuten so sein, sollte jetzt aber wieder gehen. Ich hoffe auch alle anderen Adressen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#10von Leinepatriot » 25.08.2009 05:12

Ja, geht wieder :thumbsup:
Benutzeravatar
Leinepatriot
Einsteiger
Einsteiger
 
Beiträge: 6
Registriert: 07.2009
Barvermögen: 0,00 Points
Wohnort: Hannover
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#11von Jeannette » 25.08.2009 05:12

Bei mir klappts wieder, merci, Gooof! :thumbsup:
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Re: User haben Probleme beim Seitenaufruf und einloggen

Beitrag#12von Teamleiter & Techniker Gooof » 25.08.2009 05:16

Die forumo.de Domain war noch auf dem alten Server. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

rechenaufgabe bei seitenaufruf