Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

User haben Probleme beim Seitenaufruf und einloggen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), fehlende Funktionen die eigentlich eingebaut sind z.B. in anderen Styles oder Error-Meldungen.
Fragen wie was geht werden im Forum phpBB3: Hilfestellungen bei der Benutzung behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 246

User haben Probleme beim Seitenaufruf und einloggen

Post#1by ruhrpottschnauzen » 23.08.2009 12:28

seit einigen Tagen haben einige meiner User Probleme, das Forum aufzurufen, sich einzuloggen ider werden ständig aus dem Forum geschmissen.

Ich hänge mal an, was die Probleme sind:

  • Ich kann sehr oft nicht aufs Forum kommen. Es sagt : Website nicht gefunden, auch wenn ich schon eingelogt bin. Ich habe verschiedene male erneuert aber es macht nichts.

    Ja, genau das passiert mir auch oder ich werde, wie ich gestern schrieb, automatisch abgemeldet.

    ich werde neuerdings auch regelmäßig ohne Grund rausgeschmissen....

    Ich muß fast jeden tag "erneuern"sonst kann ich nur Abends aufs Forum, werde einfach draus geschmissen oder es sagt gleich : kann die Website nicht finden.

    Aber vor gut 10 Minuten bin ich drei mal raus geflogen. Und es dauert, bis es sich aufbaut die Seite

    Ich habe gestern 2 Stunden gebraucht, um ins Forum zu kommen....
    Ich bekam immer die Info, dieser Link ist nicht verfügbar, versuchen sie doch den...... oder Link gibt es nicht.....
    Als ich es irgendwann doch geschafft habe, habe ich nur "Kraut und Rüben" angezeigt bekommen und nach dem Einloggen (das wundersamer Weise schnell geklappt hat) konnte ich nichts mehr öffnen, selbst abmelden konnte ich mich nicht mehr.....

So, das waren die Feedbacks. Kann mir jemand helfen,woran es liegt?
Last edited by ruhrpottschnauzen on 23.08.2009 12:34, edited 1 time in total.
User avatar
ruhrpottschnauzen
Foren Mitglied
Foren Mitglied
 
Posts: 94
Joined: 11.2006
Cash on hand: 245.17 Points
Thanks: 1
Thanked: 2 times in 2 posts
Highscores: 2
Gender: None specified

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#2by Lea » 23.08.2009 12:32

Wichtig ist, welche Browser (genaue Versionsnummer) die User benutzen.
Es deutet alles auf fehlende Cookie-Erlaubnis hin.
Die 3-Foren laufen seit Monaten ohne Probleme und wir haben keinerlei Meldungen in der Art bekommen. :denk:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#3by ruhrpottschnauzen » 23.08.2009 12:35

hm das würde ja bedeuten, das einige dann einen neuen browser haben und das innerhalb weniger tage.
was mir komisch vorkommt, aber ich kann ja mal nachfragen
User avatar
ruhrpottschnauzen
Foren Mitglied
Foren Mitglied
 
Posts: 94
Joined: 11.2006
Cash on hand: 245.17 Points
Thanks: 1
Thanked: 2 times in 2 posts
Highscores: 2
Gender: None specified

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#4by Lea » 23.08.2009 12:39

Es können durchaus verschiedene Browser sein, denn es finden gerade zahlreiche Updates der gängigsten Browser statt.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

The following user would like to thank Lea for this post

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#5by sventibold » 23.08.2009 13:25

Meine User hatten/ haben auch das gleiche Problem, bei ihnen lag es immer am Firefox update und nach dem löschen der Cookies lief alles wieder reibungslos.
Das blöde ist nur, dass die User einfach nie auf die idee kommen die Cookies mal zu löschen :D

lf
Forum für alle mit auslands Fernbeziehung
User avatar
sventibold
Style Tüftler
Style Tüftler
 
Posts: 1205
Joined: 03.2009
Cash on hand: 5,751.13 Points
Bank: 15,706.93 Points
Thanks: 55
Thanked: 348 times in 226 posts
Gender: Male

The following user would like to thank sventibold for this post

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#6by am_staff » 25.08.2009 03:22

sventibold wrote:Meine User hatten/ haben auch das gleiche Problem, bei ihnen lag es immer am Firefox update und nach dem löschen der Cookies lief alles wieder reibungslos.
Das blöde ist nur, dass die User einfach nie auf die idee kommen die Cookies mal zu löschen :D

lf


Genau das gleiche hatte ich heute auch...Und wer da ein Neuling ist auf dem Gebiet hat eh schlechte Karten...So Quasi gesehen kann noch nicht einmal der Admin sagen warum man nicht ins Forum kommt...

Lea wrote:Es können durchaus verschiedene Browser sein, denn es finden gerade zahlreiche Updates der gängigsten Browser statt.


Sorry aber bei mir nicht...Denn die Funktion Auto Update habe ich ausgeschaltet... In der Regel findet man das bei der Version 3.0.13 unter Tools , Einstellungen , Erweitert , Update und dann einfach ein Häkchen setzen bei Wenn Updates für Firefox gefunden werden...Nachfragen was getan werden soll...

Image
User avatar
am_staff
Foren Benutzer
Foren Benutzer
 
Posts: 162
Joined: 05.2009
Cash on hand: 2,414.49 Points
Thanks: 23
Thanked: 39 times in 18 posts
Gender: None specified

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#7by Jeannette » 25.08.2009 05:04

Momentan sind meine 3 boards seit ca. 3/4h nicht erreichbar für alle über Firefox und IE.
(Info)

LG,
Jeannette
User avatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Posts: 847
Joined: 11.2007
Cash on hand: 5,912.22 Points
Location: zu Hause
Thanks: 0
Thanked: 24 times in 24 posts
Gender: Female

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#8by Leinepatriot » 25.08.2009 05:09

Vor 2 Tagen war ich plötzlich ausgeloggt, das befand ich noch nicht als schlimm, doch seit 2 Stunden kann ich mein eigenes Forum nicht mehr aufrufen.

Wenn ich die Seite öffnen möchte, kommt nur immer die Fehlermeldung "Die Webseite kann nicht angezeigt werden". :oh:

http://hsv-96-forum.forumo.de/portal.php
User avatar
Leinepatriot
Einsteiger
Einsteiger
 
Posts: 6
Joined: 07.2009
Cash on hand: 0.00 Points
Location: Hannover
Thanks: 0
Thanked: 2 times in 2 posts
Gender: Male

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#9by Teamleiter & Techniker Gooof » 25.08.2009 05:10

Kann erst seit 20-30 Minuten so sein, sollte jetzt aber wieder gehen. Ich hoffe auch alle anderen Adressen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#10by Leinepatriot » 25.08.2009 05:12

Ja, geht wieder :thumbsup:
User avatar
Leinepatriot
Einsteiger
Einsteiger
 
Posts: 6
Joined: 07.2009
Cash on hand: 0.00 Points
Location: Hannover
Thanks: 0
Thanked: 2 times in 2 posts
Gender: Male

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#11by Jeannette » 25.08.2009 05:12

Bei mir klappts wieder, merci, Gooof! :thumbsup:
User avatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Posts: 847
Joined: 11.2007
Cash on hand: 5,912.22 Points
Location: zu Hause
Thanks: 0
Thanked: 24 times in 24 posts
Gender: Female

Re: User haben Probleme beim Seitenaufruf und einloggen

Post#12by Teamleiter & Techniker Gooof » 25.08.2009 05:16

Die forumo.de Domain war noch auf dem alten Server. ;)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpBB3: Fehlerhafte Funktionen & Bugs"


 

Who is online

Users browsing this forum: No registered users and 2 guests

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

rechenaufgabe bei seitenaufruf