Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

fehlfunktion des Forums

Adminbereich » Styles » Themes sind Stylesheets (CSS) Vorlagen (Farben, größen, Abstände (prosilver auch Grafiken))
Adminbereich » Styles » Templates sind HTML Vorlagen (wo was angezeigt wird und ob überhaupt)

subSilver und prosilver Styles - es gibt 2 Arten von Styles, hier alle im Überblick:
subSilver2 Styles: 610nm, AcidTech, Vista, bo2Soft, subsilver2, eTech, Serenity, vBoard, vLight, vPlasma, subBlack
prosilver Styles: BrownChocolate, WoWKing, Eliteblue, Glacier, GreenGrass, RedSunrise, prosilver
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 88

fehlfunktion des Forums

Beitrag#1von markus » 16.04.2009 07:25

Hallo,
mein Forum funkst nicht mehr! Als wenn alles im Forum als Liste angezeigt wird, auf der linken Seite! Nur das Banner (Logo) ist noch so wie es war. Habe firefox-Browser und mit google-chrome geht es zwar aber die schrift wird ganz komisch angezeigt, als wenn er in der falschen größe ist!
wer hat das schon mal gehabt und/oder kann mir helfen???
car-szene-weser-Forum
Zuletzt geändert von Anonymous am 16.04.2009 08:09, insgesamt 1-mal geändert.
Grund: Verschoben nach Styles, Themes und Template
Grüße markus
car-szene-weser
Benutzeravatar
markus
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 03.2009
Barvermögen: 0,00 Points
Wohnort: Höxter
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Re: fehlfunktion des Forums

Beitrag#2von Lea » 16.04.2009 08:06

Du hast dir leider deinen Style zerschossen. :oh:

Abhilfe:

ACP --> Styles --> Theme --> dein Style --> Normalisieren

Leider sind dann aber auch deine gesamten Änderungen weg. :sorry:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: fehlfunktion des Forums

Beitrag#3von Teamleiter & Techniker Gooof » 16.04.2009 10:58

das kann aber auch nicht einfach so passiert sein. :roll:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Styles, Themes und Templates"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron