Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Probleme mit Styles

Adminbereich » Styles » Themes sind Stylesheets (CSS) Vorlagen (Farben, größen, Abstände (prosilver auch Grafiken))
Adminbereich » Styles » Templates sind HTML Vorlagen (wo was angezeigt wird und ob überhaupt)

subSilver und prosilver Styles - es gibt 2 Arten von Styles, hier alle im Überblick:
subSilver2 Styles: 610nm, AcidTech, Vista, bo2Soft, subsilver2, eTech, Serenity, vBoard, vLight, vPlasma, subBlack
prosilver Styles: BrownChocolate, WoWKing, Eliteblue, Glacier, GreenGrass, RedSunrise, prosilver
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 236

Probleme mit Styles

Beitrag#1von Premium Mitglieder Dalli » 08.11.2011 09:12

Guten Morgen alle zusammen

Ich habe da jetzt dochmal ne Frage . Irgendwas stimmt mit den ETechstyle Red nicht . Der Hintergrund und einiges andere ist weg . Dann habe ich einen eigenen Style eingebaut ( vor ein paar Monaten ) und auch da ist der Hintergrund weg . Ich habe ihn schon ausgebaut , die Themes wieder im normalzustand zurück versetzt und wieder eingebaut . Das Problem bleibt .

Einfach mal in meinem Forum reinsehen . Im Portal bei der Styleauswahl könnt ihr Euch auch den Spanienstyle ansehen dann wisst ihr was ich meine .

Wäre dankbar wenn mir jemand helfen könnte . :???:
Benutzeravatar
Premium Mitglieder Dalli
Foren Benutzer
Foren Benutzer
 
Beiträge: 224
Registriert: 11.2009
Barvermögen: 6.204,60 Points
Danke gegeben: 6
Danke bekommen: 3x in 3 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Probleme mit Styles

Beitrag#2von Premium Mitglieder points4all2 » 08.11.2011 16:18

Und wieso schreist Du so? Wir haben hier nichts an den Augen.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Re: Probleme mit Styles

Beitrag#3von Premium Mitglieder Dalli » 08.11.2011 16:44

Wieso ? Wer schreit denn hier ? Ich habs nur etwas größer gemacht weil das sonst bei der schriftart nicht so gut zu lesen ist .
Zuletzt geändert von Premium Mitglieder Dalli am 08.11.2011 16:47, insgesamt 1-mal geändert.
Benutzeravatar
Premium Mitglieder Dalli
Foren Benutzer
Foren Benutzer
 
Beiträge: 224
Registriert: 11.2009
Barvermögen: 6.204,60 Points
Danke gegeben: 6
Danke bekommen: 3x in 3 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Probleme mit Styles

Beitrag#4von Teamleiter & Techniker Gooof » 08.11.2011 16:44

Alle Bilder die weg sind, liegen wie es aussieht auf exterenen Seiten die du einfach so verwendet hast.
Wenn diese dann gelöscht werden, sind sie auch bei dir weg.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Probleme mit Styles

Beitrag#5von Premium Mitglieder Dalli » 08.11.2011 16:46

Aber der Etechstyle red ist doch auch mehr oder weniger weg .
Benutzeravatar
Premium Mitglieder Dalli
Foren Benutzer
Foren Benutzer
 
Beiträge: 224
Registriert: 11.2009
Barvermögen: 6.204,60 Points
Danke gegeben: 6
Danke bekommen: 3x in 3 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Probleme mit Styles

Beitrag#6von Teamleiter & Techniker Gooof » 08.11.2011 17:55

Was meinst du denn mit mehr oder weniger?
Ich weiß ja nicht was du da geändert hast, die anderen eTech Styles gehen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Styles, Themes und Templates"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron