Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

smilies wollen nich eingefügt werden

Adminbereich » Styles » Themes sind Stylesheets (CSS) Vorlagen (Farben, größen, Abstände (prosilver auch Grafiken))
Adminbereich » Styles » Templates sind HTML Vorlagen (wo was angezeigt wird und ob überhaupt)

subSilver und prosilver Styles - es gibt 2 Arten von Styles, hier alle im Überblick:
subSilver2 Styles: 610nm, AcidTech, Vista, bo2Soft, subsilver2, eTech, Serenity, vBoard, vLight, vPlasma, subBlack
prosilver Styles: BrownChocolate, WoWKing, Eliteblue, Glacier, GreenGrass, RedSunrise, prosilver
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 702

smilies wollen nich eingefügt werden

Post#1by Jack Sparrow » 26.03.2008 15:14

ich hab mir jetzt eigene smilies hochgeladen

bekomme aber folgende meldung wenn ich sie bearbeiten und einfügen will:


Information

Kein Smilie wurde hinzugefügt.


Grund wird sein das du übersehen hast das ein Smilie-Code und eine Beschreibung eingegeben werden muss!

« Zurück zur vorherigen Seite





obwohl ich die smilies benannt hab, beschrieben hab und ihnen einen code gegeben hab Image
Image

Image
Image
User avatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Posts: 807
Joined: 11.2007
Cash on hand: 303.27 Points
Location: Lake de Constance
Thanks: 0
Thanked: 5 times in 2 posts
Gender: None specified

Post#2by Dal » 26.03.2008 15:23

Hast du ganz aussen auch den hacken rein gemacht?
Image
User avatar
Dal
Foren-Guru
Foren-Guru
 
Posts: 903
Joined: 01.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 1 time in 1 post
Highscores: 1
Gender: None specified

Post#3by Jack Sparrow » 26.03.2008 16:05

bei: im beitrag ersc heinen?

ja hab ich
Image

Image
Image
User avatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Posts: 807
Joined: 11.2007
Cash on hand: 303.27 Points
Location: Lake de Constance
Thanks: 0
Thanked: 5 times in 2 posts
Gender: None specified

Post#4by Lea » 26.03.2008 17:30

Nein, nicht im Beitrag, beim Smilies hochladen. Der ist ganz rechts. :emot-nod:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#5by Dal » 26.03.2008 17:43

Er hats schon Lea..*g*..Das Problem ist das man schwer drauf kommt oben Links bei angemeldet als nicht draufkommt das man auf den Pfeil drücken muss damit die ganze Seite angezeigt wird..Ups war das ne erklärung Image
Image
User avatar
Dal
Foren-Guru
Foren-Guru
 
Posts: 903
Joined: 01.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 1 time in 1 post
Highscores: 1
Gender: None specified

Post#6by Jack Sparrow » 26.03.2008 17:47

jo danke für die schnelle hilfe dal...

also da muß man erstmal draufkommen, das die seite noch n verstecktes element hat :D

ne...ne...ne... :eyes:
Image

Image
Image
User avatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Posts: 807
Joined: 11.2007
Cash on hand: 303.27 Points
Location: Lake de Constance
Thanks: 0
Thanked: 5 times in 2 posts
Gender: None specified

Post#7by Lea » 26.03.2008 18:59

Oder man muss nen Widescreen-Monitor haben, da besteht das Problem auch nicht. :wink:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#8by Jack Sparrow » 26.03.2008 19:02

aso is das :D
da komm ich mit meinem lappi nich hin :eyes:
Image

Image
Image
User avatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Posts: 807
Joined: 11.2007
Cash on hand: 303.27 Points
Location: Lake de Constance
Thanks: 0
Thanked: 5 times in 2 posts
Gender: None specified

Post#9by Milana » 07.06.2008 07:27

Guten morgen,

also ich hab dass selbe Problem denn obwohl ich wie oben beschrieben alles gemacht habe kommt dennoch immer die Fehlermeldung und die Smilies sind nicht integriert :?:

Information

Kein Smilie wurde hinzugefügt.


Grund wird sein das du übersehen hast das ein Smilie-Code und eine Beschreibung eingegeben werden muss!

« Zurück zur vorherigen Seite

Was kann ich denn da jetzt genau machen? Danke schon einmal für die Hilfe und ein schönes Wochenende!

LG Mila :denk:
User avatar
Milana
Lehrling
Lehrling
 
Posts: 17
Joined: 05.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#10by Lea » 07.06.2008 11:02

Du hast den falschen Smilie-Thread gefunden. ;)

http://support.kostenloses-forum.be/sup ... html#35624
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpBB3: Styles, Themes und Templates"


 

Who is online

Users browsing this forum: No registered users and 1 guest